WRITING YOUR THESIS USING WORD 2013 AND ENDNOTE X7

REFERENCE GUIDE

Compiled by
Research Student Centre, Library & Information Technology Services
Queensland University of Technology
2016

Based upon the original work
THESIS PRESENTATION AND MANAGEMENT IN WORD 2007

By
Annette Baturo
Dip.T., M.Ed (Mathematics), PhD
and
Charlotte Cottier
B.A. (Sec. Studies)

Centre for Learning Innovation
Faculty of Education
Queensland University of Technology
2016
Before starting

Prerequisites

The following Prerequisites apply before starting this course:

1. EndNote Essentials Training Course
2. INF001 Advanced Information Research Skills (AIRS) Course
3. QUT Doctor of Philosophy Regulations (MOPP)

Software

The following software is required:

1. Microsoft Word 2013
2. EndNote X7

Installing EndNote X7

QUT has a site licence for EndNote, which permits current staff and students of the University to use the software both at work and at home. The software cannot be made available to family, or colleagues of QUT staff and students. Staff and students may not use EndNote software obtained through QUT after leaving the University.

1. From your Internet browser go to the following website: www.library.qut.edu.au/services/endnote
2. Scroll down through the webpage and locate the heading “Installation” and follow the online instructions.
Keywords

APA style, APA referencing, bibliography, caption, cross-reference, EndNote X7, figure, find and replace, footer, footnote, format, format painter, formatting, style, header, in-text citation, master document, outline numbering, outline view, page break, section break, subdocument, table, table of contents, table of figures, template, tracking revisions, Word 2013
Abstract

This document focuses on two main aspects of word processing in relation to the preparation of a Masters or PhD thesis at QUT:

- Presentation – ensuring the thesis complies with the presentation requirements and preferences of the University and the Research Students Centre; and
- Management – providing information and tips on features of Microsoft Word that help in the management of a long document such as a thesis.

The document is divided into four chapters. Chapter 1 provides an introduction to styles and formatting in Word; explains how to apply, modify, create and copy styles; introduces the concept of templates and how to use them; and discusses the specific styles and formatting used in this document and the Thesis Template.

Chapter 2 focuses on the presentation of figures and tables in the thesis and describes how to insert captions for figures and tables; create lists of figures and tables automatically; create a table of contents automatically; and insert cross-references throughout the thesis document.

Chapter 3 describes formatting and editing features that are useful for managing long documents, including section and page breaks; headers and footers; editing tools; editing a document in outline view; working with master and subdocuments; tracking revisions; and using outline numbering.

Finally, Chapter 4 summarises how to correctly reference source material used in the preparation of the thesis, and covers in-text citations, using footnotes, and creating the bibliography.

This document has been set up using the Thesis Template and is intended to be an example to guide you. However, it is not intended to be a complete and comprehensive manual on Word. Some prior knowledge and experience with Word and its basic functions is assumed. The document should be used in conjunction with other features such as Microsoft Office Word Help.
# Table of Contents

(Refer to section 2.3.1 for instructions on how to create a table of contents automatically.)

Before starting.........................................................................................................................i
Keywords.................................................................................................................................ii
Abstract...................................................................................................................................iii
Table of Contents......................................................................................................................iv
List of Figures ...........................................................................................................................vii
List of Tables ............................................................................................................................viii
List of Abbreviations ...............................................................................................................ix
Acknowledgements ..................................................................................................................x

## CHAPTER 1: STYLES AND TEMPLATES.............................................................................1

1.1 BEFORE YOU BEGIN .................................................................................................1
   1.1.1 Terminology for Word 2013...................................................................................1
   1.1.2 What is formatting? ...............................................................................................2
   1.1.3 What are styles and templates? ..............................................................................2
   1.1.4 Quick Style Gallery and Styles Window ...............................................................3
   1.1.5 Visual tools for navigating a long document .........................................................5

1.2 USING STYLES ...........................................................................................................7
   1.2.1 Applying styles.......................................................................................................7
   1.2.2 Styles and QUT requirements ..............................................................................8
   1.2.3 Modifying Styles ..................................................................................................9
   1.2.4 Creating styles .....................................................................................................11
   1.2.5 Copying styles from one document to another ....................................................13

1.3 USING TEMPLATES ....................................................................................................15
   1.3.1 Understanding templates? ..................................................................................15
   1.3.2 Applying a template to an existing document .....................................................16
   1.3.3 Moving an existing document into a template ....................................................17

1.4 HEADING STYLES AND Formatting (this heading is heading 2) .............................18
   1.4.1 Automatic heading numbering ..........................................................................19
   1.4.2 Chapter headings – heading level 1 (this heading is heading 3) ............................19
   1.4.3 Sub-headings – heading levels 2, 3, 4, and 5 (this heading is heading 3) ..........20
   1.4.4 Preliminary headings .........................................................................................20
   1.4.5 Appendix and bibliography headings ................................................................21
   1.4.6 Appendix sub-headings ....................................................................................21

1.5 OTHER FORMATTING ..............................................................................................21
   1.5.1 Thesis body – PhD Normal ................................................................................21
   1.5.2 Numbered lists – PhD Number Indent .................................................................21
   1.5.3 Bulleted lists – PhD Bullet ................................................................................22
   1.5.4 Margins ..............................................................................................................22

1.6 CHAPTER SUMMARY .................................................................................................22

## CHAPTER 2: FIGURES, TABLES, AND CROSS-REFERENCES USING MS WORD 2013 AND ENDO NOTE X7 ..................................................................................23

2.1 FIGURES ......................................................................................................................23
   2.1.1 Inserting a figure into a document .......................................................................23
   2.1.2 Figure numbering and captions .........................................................................24
   2.1.3 Creating lists ......................................................................................................26
   2.1.4 Modifying or updating lists .................................................................................27

© 2016 Baturu & Cottier
2.2 TABLES .......................... 28
   2.2.1 Creating and saving a table style ........................................ 28
   2.2.2 Table numbering and captions ........................................... 29
   2.2.3 Creating a list of tables .................................................. 31
   2.2.4 Modifying or updating a list ............................................. 31

2.3 TABLE OF CONTENTS ...................................................... 31
   2.3.1 Understanding a table of contents ....................................... 32
   2.3.2 Creating a table of contents ............................................. 32
   2.3.3 Navigating using a table of contents .................................. 35
   2.3.4 Updating a table of contents ............................................ 35

2.4 APPENDIX FIGURES AND TABLES ....................................... 35
   2.4.1 Numbering of appendix figures and tables ............................. 36
   2.4.2 Including appendix figures and tables in the automatic list of figures or tables .................................................. 36

2.5 CROSS-REFERENCES .................................................... 37
   2.5.1 Inserting a cross-reference to another section ....................... 37
   2.5.2 Inserting a cross-reference to a figure, table or list ............... 38
   2.5.3 Updating cross-references to sections, figures, tables and lists . . . 40

2.6 CHAPTER SUMMARY .................................................... 40

CHAPTER 3: EDITING AND MANAGING LONG DOCUMENTS ..................... 43
3.1 SECTION AND PAGE BREAKS ............................................. 43
   3.1.1 Inserting section and page breaks ....................................... 43
   3.1.2 Controlling text flow and page breaks .................................. 45

3.2 HEADERS AND FOOTERS ............................................... 47
   3.2.1 Header and footer ribbon .................................................. 47
   3.2.2 Inserting and editing headers and footers ............................. 49
   3.2.3 Inserting a style reference into a header or footer ................. 52

3.3 EDITING TOOLS ......................................................... 53
   3.3.1 Using select, then do ..................................................... 53
   3.3.2 Using find and replace ................................................... 55
   3.3.3 Using format painter ..................................................... 57

3.4 WORKING AND EDITING IN OUTLINE VIEW .............................. 57
   3.4.1 Outlining tab and Outline view ......................................... 57
   3.4.2 Moving headings and sections up or down in Outline view ........... 59
   3.4.3 Promoting and demoting headings and sections in Outline view .... 59

3.5 WORKING WITH MASTER DOCUMENTS ................................ 60
   3.5.1 Understanding the advantages of a master document ............... 60
   3.5.2 Creating a master document ............................................. 61
   3.5.3 Creating subdocuments ................................................... 62
   3.5.4 Editing, merging, splitting and deleting subdocuments ............. 63
   3.5.5 Printing a master document ............................................. 65

3.6 TRACKING Changes .................................................... 65
   3.6.1 Understanding tracking changes ........................................ 65
   3.6.2 Turning tracking on and off ............................................. 68
   3.6.3 Setting tracking options .................................................. 68
   3.6.4 Showing revisions ....................................................... 68
   3.6.5 Switching between final and revision .................................. 69
   3.6.6 Specifying what to display .............................................. 69
   3.6.7 Displaying the Reviewing Pane ......................................... 70
   3.6.8 Accepting and rejecting changes ....................................... 70

3.7 OUTLINE NUMBERING .................................................. 71

3.8 CHAPTER SUMMARY .................................................. 74

CHAPTER 4: CITATIONS, FOOTNOTES, AND BIBLIOGRAPHY USING MS WORD AND ENDNOTE X7 ........................................... 77
Endnote cite while you write commands in Word .......................................................... 77
  4.1.1 Basic instruction ........................................................................................................ 77
  4.1.2 Instant formatting .................................................................................................... 79
  4.1.3 Citations group ....................................................................................................... 80
  4.1.4 Bibliography group ............................................................................................... 81
  4.2 IN-TEXT CITATIONS ................................................................................................. 82
    4.2.1 Forms of citations ............................................................................................... 82
    4.2.2 Find, inserting and deleting citations .................................................................... 83
    4.2.3 Citing references in footnotes and endnotes ....................................................... 84
    4.2.4 Including notes in the list of references ............................................................. 84
    4.2.5 Adding an in-text citation in the correct style .................................................... 85
    4.2.6 Editing an in-text citation .................................................................................... 87
  4.3 FOOTNOTES AND ENDNOTES .................................................................................. 88
    4.3.1 Inserting and deleting footnotes ......................................................................... 88
    4.3.2 Editing footnote and endnote options ............................................................... 89
  4.4 INDIRECT REFERENCES AND DIRECT REFERENCES ............................................... 89
    4.4.1 Indirect references ............................................................................................. 90
    4.4.2 Short direct quotes ............................................................................................. 90
    4.4.3 Long direct quotes .............................................................................................. 91
  4.5 BIBLIOGRAPHY .......................................................................................................... 92
    4.5.1 General guidelines ............................................................................................. 92
    4.5.2 Creating a bibliography ..................................................................................... 93
    4.5.3 Formatting the bibliography or changing bibliography settings ......................... 93
    4.5.4 Reformattng papers ......................................................................................... 95
    4.5.5 Directly editing bibliographies .......................................................................... 96
  4.6 CHAPTER SUMMARY ................................................................................................. 96

BIBLIOGRAPHY ............................................................................................................... 97

APPENDICES .................................................................................................................. 99
Appendix A Glossary of Terms ..................................................................................... 99
Appendix B Summary of APA requirements for Writing and Presenting Theses ......... 102
Appendix C Thesis Style Information by Faculty ........................................................... 106
Appendix D Quick Guide and Shortcuts ..................................................................... 108
Appendix E Thesis Writing Reference List ................................................................. 112
List of Figures

(Refer to section 2.1.3 for instructions on how to create a list of figures automatically.)

Figure 1.1. Word 2013 terminology used in this document.................................................................2
Figure 1.2. Quick Style Gallery in the Thesis Template ........................................................................3
Figure 1.3. Styles window. ....................................................................................................................4
Figure 1.4. Style Pane Options dialog box..........................................................................................4
Figure 1.5. Apply Styles window. .........................................................................................................5
Figure 1.6. How your screen will look in Print Layout view...............................................................7
Figure 1.7. Modify Style dialog box.....................................................................................................10
Figure 1.8. Create New Style from Formatting dialog box.................................................................12
Figure 1.9. Manage Styles dialog box .................................................................................................13
Figure 1.10. Organizer dialog box .....................................................................................................14
Figure 1.11. Organizer dialog box showing copying of PhD styles to another document ...............15
Figure 1.12. Templates and Add-ins dialog box .................................................................................17
Figure 2.1. Caption dialog box for a figure ......................................................................................25
Figure 2.2. Caption Numbering dialog box .....................................................................................25
Figure 2.3. Table of Figures dialog box ............................................................................................27
Figure 2.4. Caption dialog box for a table .........................................................................................30
Figure 2.5. Caption Numbering dialog box .....................................................................................30
Figure 2.6. Table of Contents dialog box ..........................................................................................33
Figure 2.7. Style dialog box for table of contents ..........................................................................34
Figure 2.8. Update Table of Contents dialog box ............................................................................35
Figure 2.9. Table of Figures Options dialog box ...............................................................................36
Figure 2.10. Cross-reference dialog box for a section heading .........................................................38
Figure 2.11. Cross-reference dialog box for a Figure ......................................................................39
Figure 3.1. Break options showing how to choose a “Continuous” section break. .........................44
Figure 3.2. Paragraph dialog box with Line and Page Breaks tab selected .......................................46
Figure 3.3. Header and Footer ribbon ...............................................................................................48
Figure 3.4. Field dialog box showing how to insert a style reference ..............................................53
Figure 3.5. Find and Replace dialog box showing search options ....................................................56
Figure 3.6. Outlining tab visible in Outline view ...............................................................................58
Figure 3.7. Outlining toolbar showing Master Document group ......................................................62
Figure 3.8. Expanded Master Document group on Outlining toolbar ..............................................62
Figure 3.9. Comments, Tracking, and Changes groups of the Review tab ........................................66
Figure 3.10. Status bar options to display Track Changes .................................................................68
Figure 3.11. Track Changes displayed as Inline ...............................................................................69
Figure 3.12. Track Changes displayed as In Balloons .....................................................................69

© 2016 Batro & Cottier
List of Tables

(Refer to section 2.2.3 for instructions on how to create a list of tables automatically.)

Table 2.1 Sample Table Caption ................................................................. 29
Table 3.1 Header and Footer Toolbar Functions ......................................... 48
Table 3.2 Methods for Selecting Text with the Mouse and Keyboard .......... 54
Table 3.3 Outlining Toolbar Buttons and Functions .................................... 58
Table 3.4 Comments, Tracking, and Changes Tools and Functions ................. 66
# List of Abbreviations

<table>
<thead>
<tr>
<th>Abbreviation</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>APA</td>
<td>American Psychological Association</td>
</tr>
<tr>
<td>PAM</td>
<td>Presentation and Management</td>
</tr>
<tr>
<td>QUT</td>
<td>Queensland University of Technology</td>
</tr>
<tr>
<td>RSC</td>
<td>Research Students Centre (QUT)</td>
</tr>
<tr>
<td>TOC</td>
<td>Table of Contents</td>
</tr>
</tbody>
</table>
Acknowledgements

My thanks go to:

- Associate Professor Annette Baturo and Professor Tom Cooper, for their invaluable guidance and encouragement.

- All the rest of the YuMi Deadly Centre research team, for being great to work with.

- All our Higher Degree Research students in advance, for your enthusiasm in embracing and using this document and the Thesis Template to ensure your theses are beautifully presented.

Charlotte Cottier

April 2010
Chapter 1: Styles and templates

This chapter will discuss styles and templates in Word: what they are and how to use them in your thesis document. Using styles and templates will ensure that the presentation of your thesis is consistent and complies with the formatting requirements detailed in the document entitled Requirements for Presenting Theses which is available from the QUT Research Students Centre website at: http://www.student.qut.edu.au/research/your-degree/preparing-and-lodging-your-thesis

This document is set up with the same styles and formatting as that required for your thesis. We have also prepared a document entitled Thesis Template that you can use for both your confirmation document and your final thesis. To use the Thesis Template, you will need to save it as a Word 2013 Template file (ending with .dotx rather than .docx). If you wish to apply the Thesis Template to an existing document, refer to section 1.3.2 for instructions. Alternatively, to move an existing document into the Thesis Template, follow the instructions in section 1.3.3.

1.1 BEFORE YOU BEGIN

This section is designed to familiarise you with the terminology we will be using, and the screen setup we suggest for working with your thesis document.

1.1.1 Terminology for Word 2013

The diagram below explains the terminology that will be used throughout this document when giving step-by-step instructions on using Word 2013.
1.1.2 What is formatting?

Formatting relates to the appearance of a document. Formatting features are designed to make a document visually appealing and easy to read. When formatting a document you define such features as font styles, sizes, and attributes (boldface, italics, colour); line spacing; vertical and horizontal alignment; tabs and indentations; borders and shading; bullets and numbering; and white space (blank areas of a page).

1.1.3 What are styles and templates?

Styles in Word are sets of predefined formats. Every Word document opens with a set of styles that includes: Normal (the default style for paragraphs in a Word document), Heading 1, Heading 2, Heading 3, and others. Word 2013’s default Normal style is defined as 11 point Calibri font, left-alignment, with 1.15 line spacing and 10 points of spacing after each paragraph. All available styles are listed in the Styles window (see section 1.1.4). The particular set of styles attached to a document is referred to as its Style Template or just its Template. You can print the Style Template for a document by choosing the Print command from the File tab and then in the “Print what” list box, choose “Styles”. The resulting printout lists the names and formatting features of every style on the document template.

Using styles allows you to apply a combination of formatting features with a single click of the mouse. A paragraph style is a style that you apply to complete paragraphs, including one-line paragraphs such as titles and headings, and is indicated by the ¶ symbol in the Styles window. A character style is a style that you apply to a
single character or selection of characters such as words, phrases or sentences, and is indicated by the symbol in the Styles window. Character styles generally affect font-related options such as font types, sizes, and colours. Paragraph styles can include font options but also have other options generally associated with page formatting such as line spacing and margins. All the styles used in this document template are paragraph styles, or a combination of both paragraph and character styles, which is termed a *linked* style.

1.1.4 Quick Style Gallery and Styles Window

When you open a Word 2013 document, you will notice that the Home tab of the ribbon includes a Styles group. The styles shown here are referred to as the “Quick Style Gallery”. You can add or remove styles to or from this gallery so that the styles you use most often are shown. In the *Thesis Template*, we have already added most of the PhD styles to the Quick Style Gallery, so that it appears as in Figure 1.2.

![Quick Style Gallery](image)

*Figure 1.2. Quick Style Gallery in the Thesis Template.*

*Styles window*

To see more styles, you can open the Styles window by clicking on the small expansion arrow in the bottom right corner of the Styles group. If you wish to add a style to the Gallery, simply hover over the name of the style in the Styles window and click on the down arrow that appears, then select “Add to Quick Style Gallery”. To remove a style from the Gallery, right click on the style in the Gallery, and select “Remove from Quick Style Gallery”.

© 2016 Batuŗo & Cottle
To customise the Styles window, click on the “Options...” link in the bottom right corner (see Figure 1.3). This will open the Style Pane Options dialog box (see Figure 1.4). Here you can select which styles to show in your document, how the list is sorted, and other options. To ensure your Styles window remains tidy and doesn’t add silly things as a new style, untick all the boxes under “Select formatting to show as styles”. On this template, these boxes should already be unticked as in Figure 1.4.

Apply Styles window

As well as (or instead of) the Styles window, you could choose to have the Apply Styles window open, as this allows for another way to apply or modify styles within your document (see section 1.2.1). To open this window, click on the “More” arrow to
the right of the Quick Style Gallery and select “Apply Styles”. This window is smaller than the Styles window and can easily be moved around your screen. You can open the Styles window from this Apply Styles window by clicking on the button.

![Apply Styles window](image)

*Figure 1.5. Apply Styles window.*

**Clear formatting**

Notice that the Styles window includes “Clear All”. This is useful if the formatting of your text goes awry and you can’t work out what has happened. Simply select the text from which you want to clear formatting, click on Clear All and all formatting and styles will be removed from the selected text, so you can start again. Another way to clear formatting from your text, without having to select the text first, is to click on the “More” down arrow to the right of the Quick Style Gallery and choose “Clear Formatting”. Both these methods will return the formatting of your selected text or paragraph to the default Word “Normal” style.

1.1.5 **Visual tools for navigating a long document**

There are several visual tools you can use to assist in navigating and working with a long document.

**Navigation Pane**

As your document increases in size, it is very useful to turn on the Navigation Pane, available in the Show/Hide group on the View tab of the Ribbon. This then appears in a panel on the left-hand side and allows you to move around your document by clicking on the relevant heading. This will only work effectively if you have applied styles to your headings (see section 1.2). If you want to change the width of the Navigation Pane or the Styles window so that more of your actual document is visible, simply place the cursor on the vertical line at the edge of either item until you see the double-headed arrow, then click and drag to resize.
Show/hide paragraphs

When working on your document it is useful to switch on the Show/Hide button ¶ (in the Paragraph group on the Home tab) to show the hidden characters such as paragraphs and spaces. If ever the formatting of your document goes a bit crazy, this helps you to see what is going on.

View types

There are five different “views” you can use to work with and navigate your document. Each of these is available on the View tab or by clicking on the small buttons just under the bottom right corner of your document. The different views are: Print Layout, Full Screen Reading, Web Layout, Outline, and Draft. The view most commonly used when working on a document is probably Print Layout, because you want to see your document exactly as it will appear when printed. If you put your cursor between the pages in this view, wait for a little double arrow to appear and then double-click, this will bring the pages together and hide any white space, to make scrolling around quicker.

Some of the other views are also very useful for a long document such as a thesis. Draft view removes figures, pictures, headers and footers etc. to make scrolling around the document quicker. Outline view is a handy editing tool which is discussed further in section 3.4. Full Screen Reading is a clean, clear view that shows your document as it will appear in print (without any hidden characters etc.) and is easy on the eye for proofreading. This view comes with its own toolbar and some useful features and viewing options – have a play with it and see.

Figure 1.6 shows how your screen will look in Print Layout view if you have opened your Styles window and turned on your Navigation Pane and Show/Hide paragraphs.
1.2 USING STYLES

This section explains how to use styles, whether you wish to apply existing styles, modify styles, create new styles, or copy styles from another document. It also briefly discusses the use of APA styles and QUT’s style requirements.

1.2.1 Applying styles

Styles can be applied before you start typing or after – it doesn’t matter.

Paragraph Styles

To apply a paragraph style, position the cursor anywhere within the paragraph where you want the style applied. If you haven’t started typing yet, position the cursor where you wish to start typing. Apply the style in one of the following three ways:

1. **From the Styles window:** Open the Styles window by clicking on the small “expansion” arrow in the bottom right hand corner of the Styles group on the Home tab of the Ribbon and click on the style you want to apply.

2. **From the Quick Style Gallery:** Click on the style you want from the Quick Style Gallery (use up and down arrows to see more styles). An advantage of using the Quick Style Gallery is that you can see how a particular style will look, before you apply it, by simply hovering over the style name in the Gallery.
3. **From the Apply Styles window:** Open the Apply Styles window by clicking on the “More” arrow to the right of the Quick Style Gallery and selecting “Apply Styles...”; use the down arrow to find the style you want and then click on it to apply.

The style you choose will be applied to whatever you type from then on. This style will be carried to the next paragraph when you press Enter, unless the particular style you have chosen has been set up to have a different style apply to its following paragraph (see section 1.2.4). In the case of the heading styles used in this document, the style for the following paragraph is set to PhD Normal (see section 1.5.1).

**Character Styles**

If you are using character styles, they are applied in the same way as paragraph styles, except that you need to select (highlight) the text to which you wish to apply the style before you click on the style to apply it.

**1.2.2 Styles and QUT requirements**

If you would prefer to design your own styles for your thesis or confirmation document, you can still use the *Thesis Template* as a basis but you can modify the existing styles to look the way you want, provided it still complies with the requirements set out in the *QUT Requirements for Presenting Theses* (RSC, 2007; hereafter referred to as the *QUT Requirements* document) and with the style guidelines of your own faculty, where applicable. The Faculty of Education uses the referencing styles outlined in the *Publication Manual of the American Psychological Association, 6th Edition* (APA, 2010; hereafter referred to as the *APA Manual*) and also recommends using the *APA Manual* for some other aspects of style when writing your thesis.

The *QUT Requirements* document does not specify any particular styles to be used in your thesis, other than to state that the line spacing of the main text should be at least 1.5. (This differs to the minimum double line spacing recommended by the *APA Manual.*) It does not specify a font size or style, but 12 point Times New Roman is commonly used, as in the PhD Normal style of the *Thesis Template* document. With regard to heading styles, the five styles described in the *APA Manual* can be used for a thesis if desired; however, these styles are very simple and are designed mainly for shorter publications such as journal articles. This *Thesis PAM* document, and the *Thesis Template* document, use heading styles that are different to the APA heading
styles, although we do have another thesis template set up *(Thesis Template APA Headings)* which uses the five APA heading styles.

Appendix B provides a summary of the requirements of the Faculty of Education in terms of APA style and the *QUT Requirements* document.

### 1.2.3 Modifying Styles

If you wish to design your own headings or other styles, you can modify the existing styles in one of the ways described below.

**Modify style from the Styles window**

1. Open the Styles window by clicking on the expansion arrow in the bottom right corner of the Styles group. Hover over the style name in the Styles window and then click on the down arrow that appears.

2. Choose Modify..., which brings up a dialog box showing all the existing formatting. Figure 1.7 shows the Modify Style dialog box.

3. You can modify some aspects of the style (e.g., the style name and some formatting features) directly in this dialog box. To modify other aspects of the style, click on the down arrow in the Format box in the bottom left corner and select the attribute you wish to modify (e.g., Font, Paragraph, Tabs, Numbering, etc.) You will then be taken to another dialog box, depending on which attribute you have chosen to modify.

4. When you have finished making all the changes you want, decide whether you want the changes to apply “Only in this document” or to all “New documents based on this template” and click the corresponding button.

5. Click on OK to close the Modify Style dialog box. All the parts of your document which have that style applied will now automatically update to your modified style.
6. If you chose to apply the changes to “New documents based on this template”, the next time you press the Save button to save your document, you will be prompted whether you want to save the changes to the document template as well.

Modify style from the Apply Styles window

1. Open the Apply Styles window by clicking on the “More” arrow to the right of the Quick Style Gallery and selecting “Apply Styles...”. The style name of the current paragraph should already be listed. If this is not the style you wish to modify, use the down arrow to select the style you wish to modify.

2. Click on the “Modify...” button and the Modify Style dialog box will appear (Figure 1.7).

3. Follow steps 3 to 5 above to modify the style.
**Modify style by example**

1. Put your cursor in a paragraph that is currently formatted with the style you want to change, and change it to how you want it to look, using the Home tab of the Ribbon. If you are changing font features, you will need to highlight the text you wish to change first.

2. Keeping your cursor within the paragraph that is now formatted how you want it, hover your cursor over the style name in the Styles window and click on the down arrow that appears.

3. Select “Update [whatever style name] to Match Selection”.

**Note on “automatically update”**

There is a box called “Automatically update” in the Modify Style dialog box which can be ticked or unticked. The default option is to have this unticked. When you modify a style in any of the ways described above, the style will still update throughout the document wherever you have it applied. However, if the box is ticked, any changes you make to a part of your document that has the particular style applied will cause the style definition to be automatically updated to match the changes you have made, so that every part of the document with that style applied will also change, even if you only wanted the change in one part.

1.2.4 Creating styles

New styles can be created in either of the following two ways.

**Create new style from formatting**

1. Open the Styles window by clicking on the expansion arrow in the bottom right corner of the Styles group. Click on the “New Style” button in the bottom left corner of the Styles window. The “Create New Style from Formatting” dialog box will appear as in Figure 1.8.

2. Give your style a name (see note on style names, p. 13) and specify the type of style. Usually this will be Paragraph.
3. Specify what style it is based on. If you choose an existing style that already has some of the features you want, you won’t have to do as much work in creating the new one. However, if you subsequently decide to change any attributes of the style it is based on, keep in mind that this will cause changes in the new style too. To ensure your new style doesn’t change, you can choose not to base it on any other style by selecting “(no style)” from the drop-down list.

![Create New Style from Formatting dialog box](image)

*Figure 1.8. Create New Style from Formatting dialog box.*

4. Specify the style you want for the following paragraph. If you know you always change to a different style straight after using the one you are creating, choose that style for the following paragraph. For example, you might choose to follow your heading styles with “PhD Normal”.

5. Specify all the attributes of your style in the “Formatting” section or by clicking on the down arrow of the Format box, in the same way as when modifying styles, as described in section 1.2.3.

6. Click on OK to close the dialog box. Your new style will now appear in the Style window and can be applied as described in section 1.2.1.

**Create new style by example**

1. Apply formatting to a heading or paragraph using the features on the Home tab of the ribbon, so it appears how you would like it to look.
Chapter 1: Styles and templates

2. With your cursor within the paragraph you have just formatted, click on the New Style button in the Styles window. All the formatting features you have already applied will appear in the description section of the Create New Style from Formatting dialog box.

3. Give the style a name, make any other changes desired, and click OK.

Note on style names

All the styles we have created for the Thesis Template include the letters “PhD” in their name. You might wonder why our heading styles are called, for example, “Heading 1, PhD Heading 1” and our other styles just start with the letters “PhD”. This is because Word comes with in-built heading styles, and we used these as a basis for ours. Word does not allow you to change the original in-built name, except to add to it as we have done here.

1.2.5 Copying styles from one document to another

If you wish to copy some styles from one document to another, without copying the whole document template, follow these steps.

1. Open the document from which you are going to copy styles.

2. Open the Styles window and click on the “Manage Styles” button at the bottom of the window to open the Manage Styles dialog box (see Figure 1.9.)

![Figure 1.9. Manage Styles dialog box.](image)
3. Click on “Import/Export…” in the bottom left corner and the Organizer dialog box will appear as shown in Figure 1.10 below. The styles contained in your current document are showing on the left hand side.

4. On the right hand side, click Close File to close the Normal template. The Close File button then changes to an Open File button.

![Organizer dialog box.](image)

*Figure 1.10. Organizer dialog box.*

5. Click Open File and use the “Look in:” list box down arrow to locate and select the document you want to transfer the styles into. (Note: you will need to change the “Files of type:” list box at the bottom to select “All Files” instead of “Document Templates” if the file you want is not a template file.)

6. Click on Open to open the document you want to copy the styles into. You will now be taken back to the Organizer dialog box, and the styles currently in the document you opened will be shown on the right hand side.

7. On the left hand side, click the style you want to copy across and then click Copy. See the example below in Figure 1.11 where some of the PhD styles have been copied from this template to another Word document.
8. When you have finished copying the styles you want, click on Close. The styles you copied should now be available for use in your other document.

1.3 USING TEMPLATES

Once you have set up a document with a particular set of styles and other features in it, you might want to save it as a document template to be used for any new documents you wish to create, as we have done with the Thesis Template document.

1.3.1 Understanding templates?

According to Zimmerman, Zimmerman, and Shaffer (2001), the advantages of using a template are:

- consistency – all documents based on the template will have the same format;
- accuracy – standard text or field codes included in the template reduce the likelihood of typographical and other errors;
- efficiency – the styles and other customised features are already set up, saving time and simplifying the process of creating a document.

While working on their thesis, many students choose to use separate documents for each chapter of the thesis, for ease of handling, emailing to their supervisors, etc. This is an ideal situation for using a template, so that when the chapters are combined into the whole thesis, formatting is consistent.
1.3.2 Applying a template to an existing document

The previous section described how to start a new document from a template, but what if you already have a document and would like it to use a different set of styles? You could copy the styles you want from another document as described in section 1.2.5, but a quicker way if you want to use all the styles from another template is to apply a whole new document template to your existing document. For example, you might wish to apply the Thesis Template to your existing thesis document. Follow these steps:

1. Open the document to which you wish to attach the template (e.g., your existing thesis document).
2. Make sure the Developer tab is showing in the Ribbon. If it is not showing, click on the File tab, click on Options at the bottom of the screen, and from “Customize Ribbon”, tick the box “Developer”.
3. From the Developer tab, click on “Document Template”. The Templates and Add-Ins dialog box shown in Figure 1.12 will appear.
4. Click on Attach… to open the Attach Template dialog box.
5. Select the template file you wish to attach. If it is not already showing, use the “Look in:” list box down arrow to locate and select the correct file. (Note: it must be a document template or .dotx file.)
Chapter 1: Styles and templates

Figure 1.12. Templates and Add-ins dialog box.

6. Click on Open, which will take you back to the Templates and Add-ins dialog box.

7. Tick the check box to “Automatically update document styles”, then click OK.

8. The new styles should now appear in the Styles window of your document. If your headings already had a heading style applied, the new styles will be applied to the headings within your document. If your document did not already have styles applied, you can now apply them as explained in section 1.2.1.

Note: When you apply a template to an existing document in this way, it brings the styles from the template file into in your document, but it does not import features from the template such as document margins, headers and footers, etc.

1.3.3 Moving an existing document into a template

It may be preferable to move any existing work you have completed into the Thesis Template, rather than apply the template to your existing file. Since the Thesis Template has already been set up with all the required preliminary pages, chapters, section breaks, headers and footers, as well as some content guidelines, copying your existing work into it will save you having to set these up yourself. If you wish to follow this approach, here are the steps in order to do so.

1. Open the Thesis Template file and save it with a new name (e.g., [Your Name] Thesis [Date]).

2. Open your existing thesis working document or any document containing material you would like to transfer into the Thesis Template.

3. Remove any existing headers and footers from your document, as otherwise they may corrupt the headers and footers in the Thesis Template.

4. From here there are two possible methods for copying the contents of your existing file
a. To copy the whole file: Close your existing thesis working document; place the cursor in the Thesis Template file where you want to copy the information from the other file, click on the down arrow of the Insert Object button in the Text group on the Insert tab of the Ribbon, select “Text from file...”, browse to locate the existing thesis document that you wish to copy, click on the name of the document and click on the Insert button. The entire contents of the file will be copied into the new Thesis Template file at the location of the cursor.

b. To copy and paste sections of the file: Stay in your existing thesis working document, highlight the sections you wish to copy, click on the Copy button in the Clipboard group on the Home tab (or use Ctrl+C shortcut), navigate to the Thesis Template document, place the cursor where you wish to paste the information, click on the down arrow of the Paste button in the Clipboard group on the Home tab, click on “Paste Special...” and paste as “unformatted text” if you don’t want to keep existing formatting, or “formatted text” if you wish to maintain existing formatting (you could also use the Ctrl+V shortcut and then choose the desired paste option from the paste options button that will appear at the end of the pasted text). Repeat these steps to copy and paste more sections from your original file.

After you have copied your existing work into the new template file, you can go through and apply styles as described in section 1.2.1.

1.4 HEADING STYLES AND FORMATTING (THIS HEADING IS HEADING 2)

It is important to ensure that you apply the different levels of heading consistently throughout your thesis document. This will (a) ensure your Navigation Pane works properly (see section 1.1.5), (b) enable you to use the powerful Outline feature (see section 3.4), and (c) allow you to create your table of contents automatically (see section 2.3). As discussed in section 1.2.2, with regard to heading styles, the five styles described in the APA Manual can be used for a thesis if desired; however, these styles are designed mainly for shorter publications such as journal articles. APA heading levels 3, 4, and 5 are paragraph or run-in headings, which means they run into the following paragraph and do not sit on a separate line above
Chapter 1: Styles and templates

the paragraph. Thus, they could only have a Word character style applied rather than a paragraph style with a level attached, and would not normally appear in the table of contents. If you wish to use APA heading styles in your thesis, we have developed the Thesis Template APA Headings as an alternative, but would recommend only using run-in headings for heading levels 4 and 5 and not for level 3. For a description of the five levels of APA headings, refer to section 3.03 of the APA Manual (APA, 2010, pp. 62-63). The heading styles used in this Thesis PAM document, and the normal Thesis Template document, are described in the following sections.

1.4.1 Automatic heading numbering

One of the most useful features of Word for a long document is automatic numbering of sections, as we have used in this document and the Thesis Template. This is done by including automatic outline numbering (also referred to as a Multilevel List) in the heading style definitions. If you do not use this feature, and instead use manual numbering, whenever you add, reorder, or delete a section of your document, you would need to review every heading and change the numbers accordingly, which is a time-consuming process. Using automatic numbering means that Word will keep the heading numbers consecutive even if you add, delete, or move a section. This feature also allows you to edit your document in Outline view more easily (see section 3.4) and to include the section numbers in cross-references within your document (see section 2.5). Outline numbering can, however, be quite complicated and is discussed further in Chapter 3 (see section 1).

1.4.2 Chapter headings – heading level 1 (this heading is heading 3)

The style for the chapter headings used in this document and the Thesis Template is called Heading 1, PhD Heading 1. The heading is outline numbered and the font used is 22 point Times New Roman bold. It contains an in-built border line at the bottom. In terms of the table of contents (TOC), this is a level 1 heading.

If you don’t like this style, another good style for your chapter headings would be to use all capitals, bold and centred, or a style similar to the PhD Preliminary Heading style we have used for the headings at the beginning of this document (see section 1.4.4). To change the chapter heading style, modify the Heading 1, PhD Heading 1 style as described in section 1.2.3.
1.4.3 Sub-headings – heading levels 2, 3, 4, and 5 (this heading is heading 3)

*Heading level 2 (this heading is heading 4)*

The first sub-heading style used in this template is called Heading 2, PhD Heading 2. It is all in capitals, bold, outline numbered, with a hanging indent at 1 cm, and is used, for example, on page 18 for the section 1.4 heading. In terms of the TOC, this is a level 2 heading.

*Heading level 3 (this heading is heading 4)*

The second sub-heading style is called Heading 3, PhD Heading 3. It is bold and outline numbered, has a hanging indent of 1 cm and is used above for the section 1.4.2 and 1.4.3 headings. The first letter of the first word is capitalised and the remaining words are lowercase (except for proper nouns). This is a TOC level 3 heading.

*Heading level 4 (this heading is heading 4)*

On this template, these sub-headings are indented 1 cm, bold and italicised, as used above for this section. If you prefer, you could make it align with the left margin instead of being indented, by modifying the style as described in section 1.2.3. These headings are level 4 and are not usually numbered or included in the table of contents, although they can be. If you require another sub-heading within your level 4 headings, you could use the following heading:

*Heading level 5 (this heading is heading 5)*

On this template, heading 5 is indented and italicised but not bold. An alternative to this heading would be to use paragraph or run-in headings, which end with a full-stop and run straight into the paragraph rather than sitting above it. If you wish to use a run-in style, do not use a heading style to format it; just use PhD Normal style and manually apply the italics to the paragraph heading.

1.4.4 Preliminary headings

We have created a style called PhD Preliminary Heading which is a TOC level 2 heading to be applied to the introductory headings such as the Abstract, Table of Contents, Acknowledgements, etc. Creating a unique style for these headings rather than using one of the existing heading styles allows these headings to appear at TOC level 2, without numbering and without being capitalised, in the table of contents (see section 2.3).
1.4.5 Appendix and bibliography headings

We have created a style called PhD Appendices & Bibliography which is a TOC level 1 heading to be applied just to the headings for your appendices and your bibliography. This allows these headings to appear without numbering but still at level 1 (being capitalised) in the table of contents (see section 2.3).

1.4.6 Appendix sub-headings

Appendices should be titled Appendix A, Appendix B, etc., and should appear in the order to which they are referred in the body of your thesis. We have created a style called PhD Appendix Sub-heading which is a TOC level 3 heading to be applied to the headings used in your appendices. This allows these headings to appear in the table of contents at TOC level 3, without capitals or numbering applied (see section 2.3).

1.5 OTHER FORMATTING

1.5.1 Thesis body – PhD Normal

For the body of your thesis, use the style called PhD Normal (as used here). This is a body text level style, has a first line indent of 1 cm to align with the headings and is in Times New Roman 12 pt font. The text is justified (meaning the right margin as well as the left is straight rather than ragged) and the line spacing is 1.5 lines, which is the minimum required according to the QUT Requirements document (RSC, 2007).

We have also created a style called PhD Normal 2. The only difference between this style and PhD Normal is that Normal 2 does not have a first-line indent. This is useful when, for example, you have begun a paragraph, then included a long quote, and you want the existing paragraph to appear to continue on after the quote, rather than starting a new paragraph. PhD Normal 2 style should also be used when inserting figures into the document, so that the figures can be centred correctly.

Note: It is best not to modify the built-in Word Normal style, as this can have an undesirable effect on other parts of the document.

1.5.2 Numbered lists – PhD Number Indent

We have created a style called PhD Number Indent to be used if you want to include numbered points in the text of your thesis. You will see that numbered lists have been used often in this Thesis PAM document. When you have already formatted
a section with this style, the next time you use it the numbering of the list will automatically continue from the previous list (e.g., it will start from number 6 instead of number 1). To change the numbering to start again from number 1, simply right click on the first number and select “Restart Numbering”.

1.5.3 Bulleted lists – PhD Bullet

Another style we have created is called PhD Bullet. This style is for use if you want to include a bulleted list in your thesis text. The advantage of using a style for this is that they will look the same throughout your document and could all be adjusted at the same time if need be. The formatting of this style is consistent with the PhD Normal style.

1.5.4 Margins

This document and the Thesis Template document have the correct margins of 4 cm for the inside margin nearest the spine and 2.5 cm for the top, outside and bottom margins (these are the minimum sizes required). Both documents have been set up with mirror margins and are intended to be printed double-sided. This is the layout required for your final bound thesis and it is also permitted for your Final Seminar and for external examination. If you wish earlier versions of your thesis to be printed single-sided, then you will need to change the margins to “Normal” through the Page Layout tab. Headers and footers may need to be changed accordingly, as there will no longer be “odd” and “even” headers and footers (see section 3.2 for more information on headers and footers.)

1.6 CHAPTER SUMMARY

In this chapter, we have explored the following topics:

• basic terminology relating to styles and formatting;

• visual tools for working with long documents;

• how to apply, modify, create, and copy styles;

• how to create and use templates; and

• attributes of the specific styles and formatting used in this document and the Thesis Template.
Chapter 2: Figures, tables, and cross-references using MS Word 2013 and EndNote X7

In this chapter we will discuss how to present your figures, tables, and table of contents, and show you how to use the various features available on the References tab of the Ribbon. These features include: inserting captions for your figures and tables; creating lists of figures and tables automatically; creating a table of contents automatically; and inserting cross-references throughout your thesis document.

2.1 FIGURES

According to the QUT Requirements document (RSC, 2007), smaller diagrams and figures (less than a full page) can be incorporated in the text of your thesis, but any full-page diagrams or illustrations “should be inserted on the left hand side, facing the typescript in which the diagram is first mentioned” (p. 4). The legend for a full-page diagram should be below it or, if this is inconvenient, on the opposite page of typescript. Photographs, diagrams, and illustrations are all classified as figures and should be given a figure caption, which includes both a number and a title.

2.1.1 Inserting a figure into a document

When you insert figures into your thesis, you want to ensure that they remain fixed in position, centred between the margins, and do not “float” around the page as you add or delete text. For most types of figures, the best way to do this is to use the default layout option, “in line with text”. This will attach the figure to a paragraph so that if more text is added above or below, the figure will move along with its paragraph but will not “pop” to strange places on the page.

To insert a figure that is less than a full page, follow these steps.

1. Press “Enter” to move to a new paragraph immediately after the paragraph in which you refer to the figure you are going to insert, and apply the PhD Graphic style. This style is centred on the line with a “keep with next” to ensure the graphic will keep with its caption when the caption is inserted.
2. Insert the figure, either by copying and pasting from another file or using the Illustrations group on the Insert tab of the Ribbon to insert a picture from file, or other type of illustration.

3. The figure should now appear in the document; if it doesn’t already have a blue “selection box” around it, click on it to select it, then click on the Centre button in the Paragraph group on the Home tab to centre the figure.

4. Click on the paragraph symbol in the bottom right hand corner to place the cursor there and press Enter to move to the next line.

5. You are now ready to type the figure caption (see section 2.1.2).

2.1.2 Figure numbering and captions

Figure numbering

The figures included in your thesis should be numbered consecutively within each chapter, with the chapter number first. For example, the figures in Chapter 1 would be labelled Figure 1.1, Figure 1.2, Figure 1.3, etc. and the figures in Chapter 2 would be labelled Figure 2.1, Figure 2.2, Figure 2.3, etc. Word has a feature to automatically insert numbered figure labels, which is very useful because it allows for cross-referencing (see section 2.5).

Figure caption style

The preferred APA style for your figure captions is as follows:

- put the figure caption underneath the figure, centred;
- type the word Figure, the figure number and a full stop, all italicised;
- one space after the full stop, type the figure title, not in italics, capitalising only the first word and any proper nouns or proper adjectives;
- place a full stop at the end of the figure title, whether it is a sentence or a phrase.

We have set up a style called PhD Figure Caption which can be applied to your figure captions. This style will centre the figure caption and uses 10-point Times New Roman font. After applying this style, you will then need to highlight the word “Figure” and its number and change it manually to italics to comply with the preferred APA style described above.
**Inserting a figure caption**

To insert an automatically labelled figure caption, follow these steps.

1. Place the cursor underneath the figure on the left margin. You do not need to centre it, as this will automatically occur.

2. From the Captions group on the References tab of the Ribbon, click on Insert Caption to open the Caption dialog box (see Figure 2.1).

   ![Caption dialog box for a figure.](image)

   *Figure 2.1. Caption dialog box for a figure.*

3. Under Options click on the Label: list box arrow and select “Figure”.

4. Untick the box “Exclude label from caption”, as we want the label (i.e., the word “Figure”) included.

5. Click on Numbering… and the Caption Numbering dialog box will appear as in Figure 2.2.

   ![Caption Numbering dialog box.](image)

   *Figure 2.2. Caption Numbering dialog box.*

6. In the Format: list box, click on the down arrow to select the style of numbering required; we have chosen Arabic numerals (1, 2, 3, ...).
7. Tick the box to include the chapter number in the figure caption; in this case, the chapter starts with the Heading 1 style.

8. Choose the separator between the chapter number and figure number – in this case, a period or full-stop, but there are other options.

9. Click on OK to close the Caption Numbering dialog box.

10. Click on OK to close the Caption dialog box. The figure label and number will appear centred below your figure.

11. Put a full-stop after the figure number and type the title for the figure, only capitalising the first word and any proper nouns.

12. With the cursor anywhere in the figure caption, apply the PhD Figure Caption style.

13. Highlight the word “Figure” and its number and change it to italics.

Once you have done this for the first figure in your document, you won’t need to do steps 4 to 9 again unless you wish to change the options.

2.1.3 Creating lists

At the beginning of your thesis document, after the Table of Contents, you need to include a page listing all the figures in your thesis. If you have applied automatic labelling to your figures as described in section 2.1.2 above, you can easily insert the List of Figures as follows.

1. Position the cursor where you want the List of Figures to appear.

2. From the Captions group on the References tab of the Ribbon, click on the top right button to open the Table of Figures dialog box (see Figure 2.3).
3. Under General, in the Caption label: list box, choose “Figure”. Click on the check box to “Include label and number”.

4. Under General, in the Formats: list box, click on the down arrow to use one of the available designs. You will see a preview of the chosen design in the Preview box above.

5. Alternatively (as we have done here), leave the Formats: box on “From template” then click on the Modify… button to modify the format to the appearance you want. This is done in the same way as modifying a style (see section 1.2.3). Here, we have chosen to remove the italics from the font style, because we have already applied italics to the figure label and we want the rest of the caption (the figure title) to appear without italics.

6. Click on OK to close the Table of Figures dialog box. Your List of Figures will appear, with automatic hyperlinks to each figure in the document.

2.1.4 Modifying or updating lists

Modifying a List of Figures

If you are not happy with the formatting of your List of Figures, and wish to change its appearance, you can easily do so as follows.
1. Click in the white space to the left of the List of Figures to highlight the whole table.

2. Repeat steps 2, 5, and 6 above to modify the appearance of your List of Figures.

**Updating a List of Figures**

When you have worked on the document again, the figures and page numbers may have changed. To update your List of Figures to match, simply right click anywhere on the list and choose Update Field. You can then choose to either “Update page numbers only” or “Update entire table”. Another useful shortcut is to click anywhere on the List of Figures so it is all highlighted then press the F9 key.

### 2.2 TABLES

Tables are used in your thesis primarily to present your data and results. Any tables used should conform to a consistent format. The preferred APA format is for tables to have a horizontal ruled line at the top, as well as one line below the column headings, and at the bottom, extending from the left margin to the right margin. Columns should be separated by at least three spaces but the vertical lines in the table are usually hidden. Column headers should usually be centred. The tables in this Thesis PAM document are formatted in this way (e.g., Table 3.1). Like figures, tables also need to be given a numbered table caption (or table title).

#### 2.2.1 Creating and saving a table style

It is possible to create a style specifically for your tables. This will ensure the style of your tables is consistent throughout your thesis document. To create a table style, follow these steps.

1. Click on the New Style button at the bottom left of the Styles window to open the Create New Style from Formatting dialog box (see Figure 1.8).

2. Type a name for the style, and in the Style type: box choose “Table” instead of “Paragraph”.

3. Select the options that you want, clicking Format to see more options.

4. Click on OK to close the Create New Style from Formatting dialog box.
You can update your new table style to exactly how you want it to look by first creating a table which is formatted in the way you want, then highlighting the table, hovering over your new table style name in the Styles window, clicking on the down arrow then choosing “Update to Match Selection”.

2.2.2 Table numbering and captions

Table numbering

The tables included in your thesis should be numbered consecutively within each chapter, with the chapter number first. For example, the tables in Chapter 1 would be numbered Table 1.1, Table 1.2, Table 1.3, etc. and the tables in Chapter 2 would be numbered Table 2.1, Table 2.2, Table 2.3, etc. In the same way as for figures, Word has a feature to automatically insert numbered table captions, which is very useful because it allows for cross-referencing (see section 2.5).

Table caption style

The preferred APA style for your table captions (or table titles) is as follows:

- put the caption above the table, aligned with the left margin;
- type the word Table and the table number, not italicised and with no full-stop after it;
- one line below this, type the table title, also aligned left, capitalising all important words, with no full-stop at the end;
- italicise the table title.

We have set up a style called PhD Table Caption which uses Times New Roman 10 point font and can be applied to your table captions. After applying this style, you will then need to highlight the title of your table and change it manually to italics to comply with the preferred APA style described above.

Here is an example of a table caption which has been automatically numbered, with the PhD Table Caption style applied:

Table 2.1

Sample Table Caption

We have used a “soft return” (Shift+Enter) after the Table label and number, to get to the next line while keeping within the same paragraph, so that when the Table Caption style is applied there is not too much space between the two lines.
**Inserting a table caption**

To insert an automatically numbered table caption, follow these steps:

1. Place the cursor above the table flush with the left margin.
2. From the Captions group on the References tab of the Ribbon, click on Insert Caption to open the Caption dialog box (see Figure 2.4).

![Caption dialog box for a table.](image)

3. Under Options click on the Label: list box arrow and select “Table”.
4. Untick the box “Exclude label from caption”, as we want the label (i.e., the word “Table”) included.
5. Click on Numbering… and the Caption Numbering dialog box will appear as in Figure 2.5.

![Caption Numbering dialog box.](image)

6. In the Format: list box, click on the down arrow to select the style of numbering required; we have chosen Arabic numerals (1, 2, 3,...).
7. Tick the box to include the chapter number in the table caption; in this case, the chapter starts with the Heading 1 style.
8. Choose the separator between the chapter number and table number – in this case, a period or full-stop, but there are other options.

9. Click on OK to close the Caption Numbering dialog box.

10. Click on OK to close the Caption dialog box. The table label and number will appear centred above your table.

11. Hold down Shift+Enter to move to the next line (while keeping within the same paragraph) and type the title for the table, capitalising all significant words; do not put a full-stop at the end.

12. With the cursor anywhere in the table caption, apply the PhD Table Caption style. It should now move to align with the left-hand margin.

13. Highlight the table title only and change it to italics.

Once you have done this for the first table in your document, you won’t need to do steps 4 to 9 again unless you wish to change the options.

2.2.3 Creating a list of tables

At the beginning of your thesis document, after the Table of Contents and the List of Figures, you need to include a page listing all the tables in your thesis. If you have applied automatic labelling to your tables as described in section 2.2.2 above, you can easily create the List of Tables by following the same steps as those required to create the List of Figures (see section 2.1.3). In step 3, choose “Table” in the Caption label: list box, instead of “Figure”.

2.2.4 Modifying or updating a list

You can modify or update a List of Tables in the same way as described in section 2.1.4 for modifying or updating a List of Figures.

2.3 TABLE OF CONTENTS

The table of contents (TOC) for your thesis document should include the chapters with their titles, sub-headings, appendices with their titles, and full details of material such as charts or diagrams included with the thesis as well as any supplementary material not forming part of the bound text (RSC, 2007).
2.3.1 Understanding a table of contents

A table of contents is typically located at the front of your document and presents a list of headings contained within that document, plus a page reference for each heading. The table of contents enables a reader to easily navigate a document and is particularly useful in long documents. It can be automatically updated when changes have been made to a document. The table of contents is generated from the styles that you have applied to your headings in your document. It is important that you use the correct styles for each heading to be included into the table of contents.

The table of contents within the Thesis template will automatically pull in the following styles from your document:

- Heading 1 PhD Heading 1
- Heading 2 PhD Heading 2
- Heading 3 PhD Heading 3
- PhD Appendices & Bibliography
- PhD Appendix Sub-heading
- PhD Preliminary Heading

2.3.2 Creating a table of contents

Creating a table of contents is easy when styles have been applied correctly to all your headings, including TOC levels for each heading. (Note: If you are working with a Master document [see section 3.5], click on “Expand subdocuments” on the Outlining toolbar before you build the table of contents.)

After you have applied all the styles, follow these steps to automatically generate a TOC.

1. Place the cursor where you want to insert the table of contents.
2. From the Table of Contents group on the References tab of the Ribbon, click on the Table of Contents button.
3. Click on Insert Table of Contents... and the dialog box shown in Figure 2.6 will appear.
Chapter 2: Figures, tables, and cross-references using MS Word 2013 and EndNote X7

Chapter 2: Figures, tables, and cross-references using MS Word 2013 and EndNote X7

Figure 2.6. Table of Contents dialog box.

4. Under General, in the Show levels: box, you can choose the number of heading levels to be shown in the TOC; we have selected 3.

5. Click on Options… if you want to see which styles will be included in the TOC and at what levels; these can be changed if desired.

6. To use one of the pre-formatted TOC designs, click on the down arrow of the Formats: box and choose a design. You will see a preview of the chosen design in the Preview box above.

7. Alternatively, if you wish to define your own styles for the TOC, choose “From template” in the Formats: box and then click on the Modify… button. The Style dialog box appears, as in Figure 2.7.
8. In the Styles: box, click the style you want to change (TOC 1, 2, 3 etc.), and then click Modify… You can then modify the style in the same way as modifying any other style (see section 1.2.3) using the Format list box. To add the new style definition to your template, select the “New documents based on this template” check box.

9. When you have finished modifying the style, click on OK to close the Modify Style dialog box, then OK again to close the Style dialog box.

10. Back at the Table of Contents dialog box, select any other options you want such as the page number tab leader (the line that helps the eye match the page number to the heading).

11. Click on OK to close the Table of Contents dialog box. Your new table of contents will appear and will automatically be hyperlinked to the relevant pages of your document.

A quick check through your table of contents will often reveal some minor formatting errors in your headings (e.g., inconsistent capitalisation), or incorrect application of styles to parts of the thesis, which will help in the editing process.
2.3.3 Navigating using a table of contents

In a long document, navigating to specific pages can be time consuming. However using a table of contents within the document can help you navigate quickly and easily to your headings, follow these steps:

1. Display the table of contents in your document.
2. Move the mouse pointer over a heading.
3. Hold down the Ctrl key (the mouse pointer changes to a pointing hand).
4. Click on the heading.
5. Word navigates to the heading within the document.

2.3.4 Updating a table of contents

When you have worked on the document again, the headings and page numbers may have changed. To update your TOC to match, simply right click on it and choose Update Field. The dialog box shown in Figure 2.8 will appear:

![Update Table of Contents dialog box]

You can choose to “Update page numbers only”, or “Update entire table”. Another way to update the TOC is to click anywhere on it to highlight it, then press the F9 key. (Note: If you are working with a Master document [see section 3.5], click on “Expand subdocuments” on the Outlining toolbar before you update the table of contents.)

2.4 APPENDIX FIGURES AND TABLES

As mentioned in section 1.4.6, appendices at the end of your thesis should be numbered using letters, Appendix A, Appendix B, etc., and should appear in the order to which they are referred in the main body of your thesis. You may have figures and tables in your appendices; however, it will not be possible to use automatic numbering because there is no chapter number in your appendix headings.
2.4.1 Numbering of appendix figures and tables

Appendix figures and tables should be numbered manually, that is, without using the “Insert Caption” option on the References tab. Numbering should use the relevant appendix letter followed by the number of the figure or table. For example, the first figure in Appendix A would be captioned as follows:

*Figure A1*. The caption for the first figure of Appendix A.

The first table in Appendix B would be captioned:

Table B1  
*The Title for the First Table of Appendix B*

However, if one table constitutes an entire appendix, it is not necessary to use a table number and title. If you apply the PhD Figure Caption or PhD Table Caption style as appropriate, these figures and tables can still be included in the List of Figures and List of Tables that you generate automatically, as described in the following section.

2.4.2 Including appendix figures and tables in the automatic list of figures or tables

To create a list of figures or tables that includes appendix figures and tables, or that includes any figures and tables which do not have automatic numbering but do have a style applied, follow these steps:

1. Position the cursor where you want the list of figures or tables to appear.
2. From the Captions group on the References tab of the Ribbon, click on the top right button to open the Table of Figures dialog box (see Figure 2.3).
3. Click on Options... and the Table of Figures Options dialog box will appear as in Figure 2.9.

*Figure 2.9*. Table of Figures Options dialog box.
4. Tick the Style: box and use the down arrow to select the “PhD Figure Caption” or “PhD Table Caption” style, as applicable, from the list of styles.

5. Click on OK to close the Table of Figures Options dialog box.

6. If desired, modify the appearance of your list of figures or tables by clicking on the Modify... button in the Tables of Figures dialog box.

7. Click on OK to close the Table of Figures dialog box. Your list of figures or tables will appear, with automatic hyperlinks to each figure or table in the document, including those in the appendices.

2.5 CROSS-REFERENCES

A *cross-reference* is a notation within a document that points the reader to another figure, table, or section. If you refer to a figure, table or other section within the text – for example, “see section 3.1” – you want to be sure that the reference numbers can be easily changed if the figure, table or section numbers change, as might happen if you add and delete figures or reorganise the sections of the document. The cross-reference feature in Word allows for easy updating of these references, without having to search through the entire document.

Before you can create a cross-reference, the item you wish to cross-reference to must already exist. Cross-references are inserted as hyperlinked fields.

2.5.1 Inserting a cross-reference to another section

To create a cross-reference within the text to another section of the document, follow these steps.

1. Position the cursor where you want the cross-reference.

2. Type the text preceding the cross-reference, such as “see section” and a space.

3. From the Captions group on the References tab of the Ribbon, click the Cross-reference button to open the Cross-reference dialog box. (Note: an alternative way to open the dialog box is from the Links group on the Insert tab.)
In the Reference type: list box, click the type of item you want to refer to – in this case, it is “Heading”.

5. In the Insert reference to: list box, select the information you want inserted in the cross-reference – in this case, it is the “Heading number”.

6. In the For which heading: list box, select the specific heading you want to refer to.

7. The “Insert as hyperlink” check box is automatically ticked; if you don’t want this option, untick the box.

8. Click the Insert button and the cross-reference will appear in your document, hyperlinked.

If for some reason your cross-reference appears as a field code rather than a field result, right-click on the field code, then click “Toggle Field Codes” on the shortcut menu.

2.5.2 Inserting a cross-reference to a figure, table or list

To create a cross-reference within the text to a figure or table, follow these steps.

1. Position the cursor where you want the cross-reference.

2. Type the text preceding the cross-reference, such as “see” and a space. For a figure or table you don’t need to type the word “Figure” or “Table”.

Figure 2.10. Cross-reference dialog box for a section heading.
3. From the Captions group on the References tab of the Ribbon, click the Cross-reference button to open the Cross-reference dialog box. (Note: an alternative way to open the dialog box is from the Links group on the Insert tab.)

![Cross-reference dialog box](image)

*Figure 2.11. Cross-reference dialog box for a Figure.*

4. In the Reference type: list box, click the type of item you want to refer to – either “Figure” or “Table” as appropriate.

5. In the Insert reference to: list box, select the information you want inserted in the cross-reference – in this case, it is “Only label and number”. If you wanted the figure or table title to appear as well, you could choose “Entire caption”.

6. In the For which caption: list box, select the specific figure or table you want to refer to.

7. The “Insert as hyperlink” check box is automatically ticked; if you don’t want this option, uncheck the box.

8. Click the Insert button and the cross-reference to the figure or table will appear in your document, hyperlinked.

9. Because our figure labels are italicised to comply with APA style, the cross-reference to a figure will also be italicised. If you wish, you can change this to normal text by highlighting the cross reference and removing the italics.
2.5.3 Updating cross-references to sections, figures, tables and lists

Although Word automatically updates the heading, figure and table numbers when changes are made, any cross-references to these items, as well as the table of contents, list of figures, and list of tables, do not update automatically to match.

Updating a single cross-reference field

Right-click on the field and choose “Update Field”.

Updating all fields in a document

1. From the Editing group on the Home tab of the Ribbon, click on the down arrow next to “Select” and choose “Select All” (a shortcut to Select All is Ctrl+A). This will highlight the entire document.

2. Press the F9 key. If you have already created a table of contents, list of figures and list of tables, a dialog box for each of these will come up allowing you to choose to “update page numbers only” or “update entire table”. In addition, all the cross-references throughout the document will be updated.

Updating all fields before printing

One way to ensure that all fields are updated before printing a document is to change your Options as follows:

1. Click on the File tab in the top left hand corner of the screen.
2. Click on the Options button at the bottom of the screen.
3. In the list on the left hand side, click on Display.
4. Under Printing options, tick the box to “Update fields before printing”, then click on OK.

Note: If you wish to make manual changes to the appearance of the table of contents or other automatically generated tables before printing, don’t select this option. Manual changes are sometimes necessary to correct minor formatting problems.

2.6 CHAPTER SUMMARY

In this chapter, we have covered the following topics:

- figures – how to insert, number, add captions, and create lists;
• tables – their style and how to number, add captions, and create lists;
• appendix figures and tables;
• how to create, modify, and update a table of contents; and
• how to insert and update cross-references.
Chapter 3: Editing and managing long documents

In this chapter we will discuss some features of Word that are helpful in the formatting, editing and management of a long document such as a thesis or manual. These features include: section breaks, page breaks, and controlling text flow; headers and footers; editing tools such as selecting text, using Find and Replace, and using Format Painter; how to edit a document in Outline view; how to create and work with a Master Document and Subdocuments; how to track revisions to your document; and how to use outline numbering.

3.1 SECTION AND PAGE BREAKS

A section is a unit or part of a document that can have its own page orientation, margins, headers, footers, and vertical alignment. In a long document such as a thesis, it is often necessary to use sections so that these different aspects of formatting can be applied to different parts of the document. In this Thesis PAM document and the Thesis Template, we have already inserted a number of section breaks, to allow for different headers and footers in different sections.

3.1.1 Inserting section and page breaks

You may need to insert additional section breaks in the main body of your thesis; for example, if you need to change the page orientation to landscape in order to fit in a particular figure or table, or if you need to include a section formatted with line numbering for transcriptions.

To insert a section break, follow these steps.

1. Position the cursor immediately before the text that you want to be at the beginning of the next section.

2. From the Page Layout tab, click on the down arrow next to Breaks. The options shown in Figure 3.1 will be listed.

3. Click on the type of section break required.
Chapter 3: Editing and managing long documents

Types of breaks

As Figure 3.1 shows, there are several different types of breaks:

- Page break – places the text after it onto a new page;
- Column break – if using columns, will take your cursor directly to the beginning of the next column;
- Text wrapping break – separates text around objects on web pages, such as caption text from body text;
- “Next Page” Section break – gives both a new section and a new page;
- “Continuous” Section break – creates a new section on the same page;
- “Even Page” or “Odd Page” Section breaks – starts the next section on either an even- or odd-numbered page, which is useful if you want to skip a page in your document. For example, we have used “Odd Page” section breaks after the title page and before each chapter in this document and the Thesis Template, in order to ensure that the reverse of the title page is blank and that each new chapter starts on the right hand side when printing double-sided.

Once you have made your selection, a double-dotted line and words describing the type of break inserted (e.g., “Section Break (Next Page)”) appear where you have placed the break.

Figure 3.1. Break options showing how to choose a “Continuous” section break.
**Page break shortcut**

A short cut to inserting a normal page break is to position the cursor where you want the page break, then press Ctrl+Enter.

### 3.1.2 Controlling text flow and page breaks

When working on a long document, it is common to encounter problems with the location of automatic page breaks (i.e., page breaks that you have not inserted manually). Here is what you might observe:

- Lines of a paragraph or rows of a table may be split between two pages, when you may want a particular paragraph or table to remain together on the same page.

- A page break may appear just before the last line of a paragraph, so that the last line appears alone at the top of the next page. This is referred to as a *widow*. A widow looks strange and can be hard to read when isolated on the page.

- Similarly, a page break may appear after the first line of a paragraph or straight after a heading, leaving the line or heading appearing alone at the bottom of a page. This is referred to as an *orphan*.

You could manually insert page breaks to solve these specific problems, but you would probably create more problems than you solve. You would soon find yourself continually inserting and deleting page breaks to fix split tables, widows, orphans, and isolated headings as you edit your document. Fortunately, these problems have a much simpler solution: you can apply commands to any paragraph or named style so that Word fixes these problems automatically.

**Keeping lines together (paragraph or table)**

To prevent Word 2013 from splitting up the lines of a paragraph or table between two pages follow the steps below.

1. Select the paragraph or table containing the lines that you want to keep together. Ensure that your selection includes the paragraph marker at the end of the paragraph or below the table.

2. From the Paragraph group on the Home tab, click on the expansion arrow in the corner to open the Paragraph dialog box.
3. Click on the Line and Page Breaks tab (see Figure 3.2).
4. Under Pagination, click the check box for “Keep lines together”.
5. Click on OK to close the dialog box.

**Preventing widows and orphans**

In the *Thesis Template*, we have already set up the styles to include widow/orphan and text flow control where necessary. However, in case you are creating a new style, here are the steps to follow to control page breaks, widows and orphans.

1. In the Styles window, hover over the style name and click the down arrow that appears.
2. Choose Modify… to bring up the Modify Style dialog box.
3. In the Format list box, choose Paragraph… and then select the Line and Page Breaks tab – see Figure 3.2.

4. Click the check box for “Widow/Orphan control” for any style used in the body of your document (such as PhD Normal), to prevent the first and last lines from appearing alone on a page.
5. Click the check box for “Keep with next” for any heading styles used, to force all text formatted with that heading style onto the same page as the paragraph that follows it.

6. Click the check box for “Page break before” if you wish to have a page break automatically occur before headings formatted with a particular heading style.

7. Click on OK twice to close both dialog boxes.

If these features have been included in your style definitions and the styles applied to your document, you will find that headings will never appear alone at the bottom of a page and your normal text will never have widows or orphans.

3.2 HEADERS AND FOOTERS

Text that is printed at the top of every page is called a header. Similarly, a footer is text that is printed at the bottom of every page. In the Thesis Template we have added footers at the bottom of every page except the title page and inserted Style References (see section 3.2.3) into the footers where applicable to include the thesis title or the chapter title (aligned with the inside margin), as well as the page number (aligned with the outside margin). If desired, you could use headers instead of footers for the page numbers. You could also edit the headers or footers to add your name, though this should not be done in your final thesis, in case it is sent for “blind review”. In this Thesis PAM document, we have use the headers for the chapter titles and page numbers because we have included our copyright notation in the footer.

Headers and footers are best added after you have inserted section breaks where required in your document as described in section 3.1.1. Although you can add more section breaks after adding headers and footers, you need to be very careful of the effect of the section breaks on your headers and footers. This will be discussed further in section 3.2.2. First, we will look at the Header and Footer tools.

3.2.1 Header and footer ribbon

When you insert a header or footer into a document, you switch to Header and Footer view. The Header and Footer toolbar is displayed, as shown in Figure 3.3.
Table 3.1 summarises the functions performed by the buttons on the toolbar.

Table 3.1

**Header and Footer Toolbar Functions**

<table>
<thead>
<tr>
<th>Toolbar group</th>
<th>Toolbar button</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Header &amp; Footer</td>
<td>Header</td>
<td>Insert, edit, or remove a header</td>
</tr>
<tr>
<td></td>
<td>Footer</td>
<td>Insert, edit, or remove a footer</td>
</tr>
<tr>
<td></td>
<td>Page Number</td>
<td>Insert page numbers in the header/footer; format page numbers (change appearance; specify whether page numbering should continue from previous section or start at specific number)</td>
</tr>
<tr>
<td>Insert</td>
<td>Date &amp; Time</td>
<td>Insert date and/or time into header/footer</td>
</tr>
<tr>
<td></td>
<td>Document Info</td>
<td>Insert the Author, Filename etc of the document</td>
</tr>
<tr>
<td></td>
<td>Quick Parts</td>
<td>Insert document properties, fields, or building blocks into header/footer</td>
</tr>
<tr>
<td></td>
<td>Pictures</td>
<td>Insert a picture from file into header/footer</td>
</tr>
<tr>
<td></td>
<td>Online Pictures</td>
<td>Insert online pictures into header/footer</td>
</tr>
<tr>
<td>Navigation</td>
<td>Go to Header</td>
<td>Switches to header when in the footer</td>
</tr>
<tr>
<td></td>
<td>Go to Footer</td>
<td>Switches to footer when in the header</td>
</tr>
<tr>
<td></td>
<td>Previous Section</td>
<td>Navigates to header/footer of previous section</td>
</tr>
<tr>
<td></td>
<td>Next Section</td>
<td>Navigates to header/footer of following section</td>
</tr>
<tr>
<td></td>
<td>Link to Previous</td>
<td>When turned on, links header/footer of one section to header/footer of previous section (NB: this button works both forwards and backwards)</td>
</tr>
<tr>
<td>Options</td>
<td>Different First Page</td>
<td>Create different headers/footers for first page of document or section (e.g. title page, chapter headings)</td>
</tr>
<tr>
<td></td>
<td>Different Odd &amp; Even Pages</td>
<td>Create different headers/footers for odd and even pages in document to be printed double-sided</td>
</tr>
<tr>
<td></td>
<td>Show document text</td>
<td>Show text of document in dimmed form or completely hide text</td>
</tr>
<tr>
<td></td>
<td>Position</td>
<td>Specify distance of header from top of page</td>
</tr>
<tr>
<td></td>
<td>Footer position</td>
<td>Specify distance of footer from bottom of page</td>
</tr>
<tr>
<td></td>
<td>Alignment tab</td>
<td>Insert tab stop to help align content within header/footer</td>
</tr>
</tbody>
</table>
In Header and Footer view, the main text of the document is dimmed, indicating that it cannot be edited until you close the Header and Footer toolbar. To close the Header and Footer toolbar and return to the main document, either click on the Close Header & Footer button on the toolbar, or double-click back on the dimmed main text of the document.

### 3.2.2 Inserting and editing headers and footers

**Header and footer positions**

When you insert headers and footers, the top of the header box and the bottom of the footer box will be automatically positioned a set distance (1.27 cm) from the edge of the page. As the page margins are set to 2.5 cm, this leaves a small amount of space that the header and footer text can occupy, above or below the document text.

We have created a style called PhD Header which can be applied to the text in your headers – when in Header and Footer view, simply click to the left of the header to highlight it, then click on the PhD Header style in the Styles Window. This style uses Times New Roman 9 point font.

Follow these steps:

1. Move the mouse pointer over the header at the top of the page, then double-click to edit the header and display the Header & Footer Tools.
2. Select the value in Header from Top, then type in the required measurement and press Enter.
3. Click on Go To Footer and select the value in Footer from Bottom, then type in the required measurement and press Enter.

**Different first page**

If your document requires a different header and footer for the first page, follow these steps:

1. Ensure that the header is in edit mode, if necessary double click on the header text.
2. Tick the option Different First Page.

**Editing headers or footers**

To edit a header or footer:
1. Click on Header or Footer in the Header & Footer group on the Insert tab of the Ribbon and then click on Edit Header or Edit Footer as applicable, or simply double-click on the header or footer itself.

2. Make the changes required.

3. Close the Header & Footer toolbar or double-click back on the main text of the document.

**Different odd and even pages**

To insert odd and even headers and footers, follow these steps.

1. Ensure that the header is in edit mode, if necessary double click on the header text.

2. Tick the Different Odd & Even Pages box accordingly.
   Note: This option applies to the whole document and cannot be varied for each section.

3. Type the text you want to appear in this header and/or use the toolbar buttons as described in Table 3.1 to insert text, page numbers or pictures as desired.

4. Click on the Next Section button to move to the header.

5. When you have finished adding all the headers, close the Header & Footer toolbar, or double-click on the dimmed text of the document, to return to the main document.

**Creating section headers and footers**

Creating sections in a document enables you to independently configure each portion.

1. Decide where in the document you would like to create a different header and/or footer, and ensure the cursor is placed in this position.

2. Click on the Page Layout tab, and then click on the Breaks button and choose Next Page. A section break is inserted enabling you to create different headers and footers in your document.
3. Click on the Insert tab and choose Header, then Edit Header. You will notice a new section header is created. However it is still linked to the previous header and footers, you will need to unlink the header and/or footer to create different header/footers in your document.

**Unlinking/Linking section headers and footers**

When inserting section breaks in a document, Word automatically links the new section to the previous section, thereby carrying over the configuration, including the header and footer text. By unlinking the headers and footers you are able to vary them between sections.

1. Click on the Insert tab and choose Header, then Edit Header.
2. Decide if you want the header of this section to link to the previous section of the document. By default, the Link to Previous button is selected, and the header (if any) from the previous section already appears in this next section. If you want this section to have a different header, click on the Link to Previous button to deselect it. **If you do not deselect the Link to Previous button and you type in a different header for this section, this header will replace the header in the previous section, that is, it will “go backwards”**.
3. Type the text for the header of this section and/or use the toolbar buttons as described in Table 3.1 to insert the required information. If necessary, format the page numbers as desired using the Format Page Numbers... function. This function allows you to restart page numbering for the new section, if desired.
4. If there are more sections of the document which require headers, click on the Next Section button to navigate to the header in the next section of the document, and repeat steps 7 and 8 as required.
5. When you have finished adding all the headers, close the Header & Footer toolbar, or double-click on the dimmed text of the document, to return to the main document.
Inserting footers

To insert footers into your document, follow the same steps as for inserting headers, substituting footer instead of header in the instructions where applicable.

We have created a style called PhD Footer which can be applied to the text in your footers – when in Header and Footer view, click to the left of the footer to highlight it, then click on the PhD Footer style in the Styles window. This style uses Times New Roman 9 point font and includes a border line to separate it from the main text of the document.

3.2.3 Inserting a style reference into a header or footer

A style reference is a field that inserts text formatted with a particular style at the location of the field code. One purpose of a style reference is to easily insert the chapter title in the header or footer so that if you change a chapter title, the text in the header or footer will change accordingly. In the Thesis Template, we have included a style reference to insert the thesis title in the footer for the preliminary sections, and a style reference to insert the chapter title in the footer for subsequent sections. In this Thesis PAM document, we have inserted style references into the headers.

To insert a style reference into a header or footer, follow these steps (in this case we are inserting it into the footer).

1. Double click on the footer and move the cursor to the left margin of the footer area, or wherever you wish to insert the reference.

2. In the Insert group on the Header & Footer toolbar, click on the Quick Parts button.

3. Click on Field... to open the Field dialog box (see Figure 3.4).
Figure 3.4. Field dialog box showing how to insert a style reference.

4. In the Categories: list box, click on “Links and References”.

5. In the Field names: list box, click on “StyleRef”.

6. In the Style name: list box, slide the selection bar down until you can see the name of the style you want to insert, e.g., Heading 1, PhD Heading 1 (this will insert the name of your chapters which are formatted with the Heading 1 style).

7. Click on OK to close the Field dialog box. The chapter title (or whatever you inserted) will appear in the footer.

8. Close the Header and Footer toolbar.

3.3 EDITING TOOLS

It is important that your thesis is thoroughly edited and proofread to ensure there are no inconsistencies or typographical errors. Some editing tools that you may find helpful when editing your thesis are the “select, then do” feature, the Find and Replace feature and the Format Painter.

3.3.1 Using select, then do

The term “select, then do” refers to the ability in Word to select (or highlight) a block of text and then do something to that text, such as deleting, moving, or formatting it. You can select text using either the mouse or the keyboard; however, the mouse is usually the easier and more efficient way. With the mouse, you can quickly select a
line or paragraph by clicking the *selection bar*, which is the blank space in the left margin area of the document window. Also, you can select text using various combinations of keys. Table 3.2 summarises methods for selecting text with the mouse and the keyboard (Zimmerman et al., 2001, p. WD 2.09).

Table 3.2

*Methods for Selecting Text with the Mouse and Keyboard*

<table>
<thead>
<tr>
<th>To Select</th>
<th>Mouse</th>
<th>Keyboard</th>
<th>Mouse and Keyboard</th>
</tr>
</thead>
<tbody>
<tr>
<td>A word</td>
<td>Double-click the word.</td>
<td>Move the insertion point to the beginning of the word, hold down Ctrl+Shift, and then press → once.</td>
<td></td>
</tr>
<tr>
<td>A line</td>
<td>Click in the selection bar next to the line.</td>
<td>Move the insertion point to the beginning of the line, hold down Ctrl+Shift, and then press → until the line is selected.</td>
<td></td>
</tr>
<tr>
<td>A sentence</td>
<td></td>
<td>Press and hold down the Ctrl key, and click within the sentence.</td>
<td></td>
</tr>
<tr>
<td>Multiple lines</td>
<td>Click and drag in the selection bar next to the lines.</td>
<td>Move the insertion point to the beginning of the first line, hold down Ctrl+Shift, and then press → until all the lines are selected.</td>
<td></td>
</tr>
<tr>
<td>A paragraph</td>
<td>Double-click in the selection bar next to the paragraph, or triple-click within the paragraph.</td>
<td>Move the insertion point to the beginning of the paragraph, hold down Ctrl+Shift and then press ↓.</td>
<td></td>
</tr>
<tr>
<td>Multiple paragraphs</td>
<td>Click and drag in the selection bar next to the paragraphs, or triple-click within the first paragraph and drag.</td>
<td>Move the insertion point to the beginning of the first paragraph, hold down Ctrl+Shift, and then press ↓ until all the paragraphs are selected.</td>
<td></td>
</tr>
<tr>
<td>Entire document</td>
<td>Triple-click in the selection bar.</td>
<td>Press Ctrl+A</td>
<td>Press and hold down the Ctrl key and click in the selection bar.</td>
</tr>
<tr>
<td>A block of text</td>
<td></td>
<td>Click at the beginning of the block, press and hold down the Shift key, and then click at the end of the block.</td>
<td></td>
</tr>
</tbody>
</table>
3.3.2 Using find and replace

When you are working with a longer document, the quickest and easiest way to locate a particular word or phrase is to use the Find command. If you want to replace characters or a phrase with something else, you can use the Replace command, which combines the Find command with a substitution feature. The Replace command searches through a document and substitutes the text you’re searching for with the replacement text you specify. As Word performs the search, it stops and highlights each occurrence of the search text and lets you determine whether to substitute the replacement text by clicking the Replace button.

If you want to substitute every occurrence of the search text with the replacement text, you can click the Replace All button. When using the Replace All button with single words, keep in mind that the search text might be found within other words. To prevent Word from making incorrect substitutions in such cases, it is a good idea to select the “Find whole words only” check box along with the Replace All button. For example, suppose you want to replace the word “figure” with the word “illustration”. Unless you select the “Find whole words only” check box, Word would replace “configure” with “conillustration” (Zimmerman et al., 2001).

When using Find and Replace, it is also important to be aware that if you have any spelling variations (or typographical errors) in the word or phrase you are asking Word to find, it may not find every occurrence of the word or phrase.

To use Find and Replace, follow these steps.

1. On the far right of the Home tab of the Ribbon, click on Editing.
2. Click on Replace to open the Find and Replace dialog box (Figure 3.5).
3. Click the More>> button to expand the dialog box to display additional options (including the “Find whole words only” option). When you have done this, the More>> button changes to a <<Less button, as in Figure 3.5.
4. In the Search: list box, select Down if you want to search from the cursor to the end of the document, select Up if you want to search from the cursor to the beginning of the document, or select All to search the entire document.
5. In the Find what: text box, type the characters, word or phrase you want to find.

6. If you are replacing text, type the replacement text in the Replace with: text box.

7. Choose any special options required, such as “Match case” if you wish to replace lower case with upper case or vice versa. You can also choose formatting features by clicking on the down arrow of the Format button (e.g., you can replace a non-italicised word with the same word italicised).

8. Click the Find Next button. Word will find the next occurrence of the text you have asked it to find.

9. Click the Replace button to substitute the found text with the replacement text and then click Find Next again to find the next occurrence.

10. If you want to use Replace All, first click the “Find whole words only” check box, then click the Replace All button to substitute all occurrences of the found text with the replacement text.

11. When Word has finished searching the document, a message will appear to that effect. Click OK then close the Find and Replace dialog box.

*Figure 3.5. Find and Replace dialog box showing search options.*
3.3.3 Using format painter

The Format Painter makes it easy to copy all the formatting features of one paragraph to one or more other paragraphs. While you probably won’t need to use this in your thesis document if you are already using the styles, it is a useful tool for some occasions. To use the Format Painter, follow these steps.

1. Highlight the text or paragraph whose formatting you want to copy.

2. Double-click on the little paintbrush button in the Clipboard group on the Home tab of the Ribbon. The cursor changes to a little paintbrush and the Format Painter will stay pressed until you click the button again.

3. Click anywhere in the paragraph you wish to change and its formatting will change to match the format of the selected paragraph. Continue clicking on any other paragraphs you want to change (you may need to highlight the whole paragraph instead of just clicking within it).

4. When finished, click the Format Painter button again to turn it off.

3.4 WORKING AND EDITING IN OUTLINE VIEW

An outline is a list of the main headings, subheadings and basic points of a document and the order in which they are presented. You can create an outline before typing any other text of a document, or you can view and edit the outline of an existing document. In this section we will discuss how to use the Outline view feature of Word to modify, reorganise, or work on the headings and text of your thesis, after you have already started typing it. This is the simplest and most effective way to add, delete, change, or reorganise sections of your document.

3.4.1 Outlining tab and Outline view

When you change to Outline view, either by clicking the Outline view button from the bottom right-hand corner of the document window or by selecting the Outline button in the Views group on the View tab of the Ribbon, the Outlining toolbar will be visible as another tab of the Ribbon (see Figure 3.6).
Chapter 3: Editing and managing long documents

The buttons on the Outlining tab can be used as described in Table 3.3.

Table 3.3
*Outlining Toolbar Buttons and Functions*

<table>
<thead>
<tr>
<th>Toolbar button</th>
<th>Toolbar function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Double green arrow pointing left</td>
<td>Promote a heading of any level, or body text, straight to level 1</td>
</tr>
<tr>
<td>Single green arrow pointing left</td>
<td>Promote a heading of any level to the level immediately above it (e.g., from level 3 to level 2)</td>
</tr>
<tr>
<td>Outline level list box</td>
<td>Displays the level of the selected text (wherever your cursor is located); allows you to change it from one level to any other level by using the down arrow of the list box to select the desired level</td>
</tr>
<tr>
<td>Single green arrow pointing right</td>
<td>Demote a heading of any level to the level immediately below it (e.g., from level 3 to level 4)</td>
</tr>
<tr>
<td>Double green arrow pointing right</td>
<td>Demote a heading of any level straight to normal body text</td>
</tr>
<tr>
<td>Blue arrow pointing up</td>
<td>Move a heading (including any levels within it such as lower level headings or body text) up to a different location in the document; the heading numbers will change accordingly, but the heading will stay at the same heading level</td>
</tr>
<tr>
<td>Blue arrow point down</td>
<td>Move a heading (including any levels within it such as lower level headings or body text) down to a different location in the document; the heading numbers will change accordingly, but the heading will stay at the same heading level</td>
</tr>
<tr>
<td>Blue plus sign</td>
<td>Expand a heading that has more headings or body text under it so that these are visible</td>
</tr>
<tr>
<td>Blue minus sign</td>
<td>Collapse the headings and text back down again so that only the heading next to the cursor is visible</td>
</tr>
<tr>
<td>Show Level: list box</td>
<td>Choose which levels to be visible in your outline – the selected level and all higher levels will be visible; to see everything including body text, choose “All Levels”</td>
</tr>
<tr>
<td>Show Text Formatting</td>
<td>Tick this box to show the outline as formatted text (e.g., bold font, formatted headings, etc.)</td>
</tr>
<tr>
<td>Show First Line Only</td>
<td>Tick this box to show only the first line of each item in the outline</td>
</tr>
</tbody>
</table>
Outline view uses its own formatting to display the headings and text of your document. The top level of heading (Heading 1) appears flush left and then each lower level of heading is indented. These indents show the overall structure of your document but are not related to the actual indents of your headings when in Print Layout view.

You can use Outline view not only to change and reorganise sections of your document, but also as a writing environment to add content – either in note form or as detailed writing. You can add or delete headings and body text to or from your document in Outline view. If you make any mistakes, these can be reversed using the Undo button as in any other view.

3.4.2 Moving headings and sections up or down in Outline view

When working on your thesis, you might decide that certain sections need to be reorganised. You might want to swap two sections with each other, or to move one section from later in a chapter to earlier in a chapter. Using Outline view provides a quick and efficient way to do this, instead of having to highlight the text and use Cut and Paste, which can be complicated and messy.

The specific steps to change the order of sections of your thesis by moving headings up or down in Outline view are as follows.

1. From the Views group on the View tab of the Ribbon, click on Outline (or click on the Outline view button below the bottom right corner of your document) to change to Outline view.

2. From the Show Level: list box, choose to show “Level 4” (or however many heading levels you are using). This will hide all the body text of your document but show all your headings.

3. Place the cursor anywhere in the heading of the section you wish to move.

4. Click either the Move Down or Move Up buttons (blue arrows) until the heading is where you want it. All text within that heading section will move with it.

3.4.3 Promoting and demoting headings and sections in Outline view

Another change you may need to make in your thesis is to change the relative importance of a particular section. As you write your thesis you might realise that a section is becoming more prominent and deserves a higher level of heading; or you
may realise the opposite, that a section is less important than you thought and should become a sub-section of another section. In Outline view, to promote a heading or body text means to change the heading or body text from its current level to a higher level – for example, to change an item from a level 3 heading to a level 2 heading, or from body text level to any heading level. To demote a heading means to decrease the level – for example, to change a level 1 heading to a level 2 heading, or to change any heading down to body text level.

The specific steps to change a heading to a different level in your thesis document by promoting or demoting it in Outline view are as follows.

1. From the Views group on the View tab of the Ribbon, click on Outline (or click on the Outline view button below the bottom right corner of your document) to change to Outline view.

2. From the Show Level: list box, choose to show “Level 4” (or however many heading levels you are using). This will hide all the body text of your document but show all your headings.

3. Place the cursor anywhere in the heading you wish to promote or demote.

4. Click either the green arrow pointing left (Promote) or the green arrow pointing right (Demote). The heading will move to the left or right accordingly and be re-formatted in the new heading style. All text within that heading section will move with it.

3.5 WORKING WITH MASTER DOCUMENTS

When you work with a long document such as a thesis, it can be time consuming and difficult to manipulate many pages in a single file. But if you split the file into several shorter documents, it becomes difficult to ensure consistent formatting and accurate numbering. The Master Document feature combines the benefits of splitting documents into separate small, manageable files with the advantages of working with a single, long document. A master document is a long document divided into several small, individual files, called subdocuments (Zimmerman et al., 2001).

3.5.1 Understanding the advantages of a master document

A master document is especially valuable for a document with several chapters. By working on each chapter individually, you avoid the extra time required to open,
save, and edit a very large document, particularly if it has many graphics, which require
a large amount of computer memory and disk space. You could just work with and
print the smaller documents (chapters of your thesis) individually but, as Zimmerman
et al. (2001) state, combining them into a master document has several advantages:

- **Consistent formatting elements.** You set up styles, headers, footers, and
  other formatting elements in only the master document; all the
  subdocuments use those same formatting elements.

- **Accurate numbering.** You can number the entire master document,
  including all subdocuments, with consecutive page numbers, chapter
  numbers, and figure numbers. If you rearrange, delete, or add material,
  Word automatically updates all the numbers to reflect your changes.

- **Accurate cross-referencing.** You can refer to figures, tables or sections in
  other subdocuments and have Word update the fields in the master
  document if you alter the document.

- **Complete table of contents and index.** You can compile a table of contents
  and create an index for a master document easily.

- **Faster editing.** You can edit the master document all at once, or you can
  edit each subdocument individually. Any changes in the master document
  automatically take effect and are saved into the subdocument files, and vice
  versa.

### 3.5.2 Creating a master document

You can create a master document by converting an existing document (or
documents) into a master document and subdocuments. After you create a master
document, you can open, edit, and print the subdocuments individually; or you can
open, edit, and print the entire master document as a single unit. When you save a
master document, Word saves the file for each subdocument. The master document
file contains only the filenames of its subdocuments, but not their text and objects.

Before converting your existing thesis file into a master document, you will need
to have already applied heading styles to each chapter heading in your thesis (as
described in section 1.2). Then, follow these steps to convert the file into master and
subdocuments.
1. Save a backup copy of your thesis first in case any problems arise.

2. Create a new folder in which to save the master and subdocuments.

3. Switch to Outline view by clicking the Outline view button or choosing Outline from the Views group on the View tab of the Ribbon; the Outlining toolbar opens.

4. Notice that the Outlining toolbar contains a Master Document group (see Figure 3.7).

Figure 3.7. Outlining toolbar showing Master Document group.

5. Click on the Show Document button on the toolbar to open more tools (see Figure 3.8).

Figure 3.8. Expanded Master Document group on Outlining toolbar.

3.5.3 Creating subdocuments

The main body of text in a master document is typically stored in one or more subsidiary documents known as subdocuments. Links are created to these subdocuments which are subsequently placed into special subdocument holders within the master document. When the master document is saved, each subdocument created is saved as a separate file.

1. Ensure that Outline view is currently active.

2. Move your cursor to a position where you want to insert a subdocument.

3. If necessary click on the Show Document button on the toolbar to open more tools.

4. Click the Create Subdocument button in the Master Document group on the Outlining toolbar. Word draws a box around the new subdocument and inserts section breaks.
5. Repeat steps above steps for any other chapters of your thesis.

6. In the Outline Tools group on the toolbar, select “Level 4” (or however many heading levels are used in your document) from the Show Level: list box to show only the headings of the document.

7. Click the outline marker (the plus sign) to the left of your first chapter heading so that this heading and all its subheadings are selected.

8. Click on the File tab and choose “Save As…” to save the master document with the new subdocuments, into the folder you created. Word will create new files named with your chapter titles for each subdocument you have created, in the same folder as the master document.

3.5.4 Editing, merging, splitting and deleting subdocuments

Subdocuments exist independently of the master document as separate files and as such they can be opened and edited like any other document. Subdocuments can also be merged with other subdocuments to limit if necessary the number of subdocuments. Just as you can merge subdocuments you can also split subdocuments. You might find it useful to split subdocuments if you want a portion of text within a subdocument to be in a file of its own for use elsewhere.

**Editing subdocuments**

A subdocument can either be edited from within the master document, or opened as a separate file.

1. Ensure the Master document is opened in Outline view.

2. Locate the subdocument that is required for editing.

3. Click into the subdocument that requires editing and make necessary changes or double click on the selector icon to open the subdocument document and make necessary changes.

4. Once changes are completed, save and close the document. The master document will show the updated changes to the subdocument. The subdocument is saved with the latest changes.
Merging subdocuments

When creating subdocuments, if you find that you have more than is really practical, you are able to merge adjacent subdocuments.

1. Ensure the Master document is opened in Outline view.

2. Locate the subdocuments required for merging.

3. Click on the selector icon for the first document, then hold down the Shift key and click on the adjacent selector icon for the next subdocument.

4. Once all subdocuments are selected, click on the Merge button from the ribbon. The selected subdocuments are merged into the first selected subdocument.

5. Click on the Collapse Subdocuments button to confirm the hyperlinks as one less subdocument.

Splitting subdocuments

Just as you can merge subdocuments to combine them, Word enables you to reverse the process by splitting a subdocument.

1. Ensure the Master document is opened in Outline view.

2. Locate the subdocument required for splitting.

3. If necessary click the expand Subdocuments button to display the text of the subdocument.

4. Select the text of the subdocument that you require to be split, then click on the Split button from the ribbon. The subdocument is then split into separate documents. The new subdocument is saved using the first line of the text for the file name.

Deleting subdocuments

Word enables you to remove a subdocument from the master document. This process merely removes the link, it does not delete the standalone version of the subdocument.

1. Ensure the Master document is opened in Outline view.
2. Locate the subdocument required for deleting.

3. Click on the Collapse Subdocument button to display the hyperlinks.

4. Move the mouse pointer to the left of the hyperlink until it changes to an arrow and click once, then press the Delete key. The subdocument link is removed from the master document.

### 3.5.5 Printing a master document

Once your master document is completed you may need to print the document. Printing a master document is the same method when printing any document from Word.

1. Ensure the Master document is opened.

2. Click on the File tab and choose Print.

3. Select the required printing options and choose the Print button.

After converting your thesis as described above, try working with the master and subdocuments, without making any actual changes to your thesis. If you decide you want to change back to using a normal document, you can revert to the version you saved before converting the document. It is also possible to convert the master and subdocuments back into one document later, using the “Unlink” button on the ribbon.

For further information on using master and subdocuments, refer to Microsoft Office Word Help.

### 3.6 TRACKING CHANGES

In the process of creating a document such as a thesis, you are likely to make many changes and revisions. You might submit a draft to your supervisors, who will suggest changes and then send the document back to you. Sometimes it can be helpful to use the Track Changes feature of Word to easily make and view any changes and comments.

#### 3.6.1 Understanding tracking changes

Comments and changes made, such as insertions, deletions, and formatting changes, are referred to as markup changes. You can choose to view all markup changes in your document, or you can limit the kind of change that is displayed. You can change the colour and other formatting that Word uses to mark changed text and
graphics. Word automatically assigns a different colour to each reviewer of your document. You can also print a document with markup changes to keep a record of changes made to the document. You can choose where the markup elements are shown – in the text of the document or in balloons that appear in the margin.

The tools for using Track Changes are located on the Review tab of the Ribbon (see Figure 3.9).

![Figure 3.9. Comments, Tracking, and Changes groups of the Review tab.](image)

Table 3.4 summarises the functions available using these tools.

Table 3.4

*Comments, Tracking, and Changes Tools and Functions*
<table>
<thead>
<tr>
<th>Button name</th>
<th>Button option(s)</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>New Comment</td>
<td>Add a comment to a selected item</td>
<td></td>
</tr>
<tr>
<td>Delete</td>
<td>Delete, Delete All Comments Shown, Delete All Comments in Document</td>
<td>Delete one comment or all comments</td>
</tr>
<tr>
<td>Previous/Next Comment</td>
<td>Navigate to previous or next comment in document</td>
<td></td>
</tr>
<tr>
<td>Track Changes</td>
<td>Turn track changes on or off; when turned on, button is highlighted</td>
<td></td>
</tr>
<tr>
<td>Lock Tracking</td>
<td>Assign a password to lock in tracking</td>
<td></td>
</tr>
<tr>
<td>Balloons</td>
<td>Show all revisions in balloons in the margin of the document</td>
<td></td>
</tr>
<tr>
<td>Show All Revisions Inline</td>
<td>Show all revisions within the main text of the document</td>
<td></td>
</tr>
<tr>
<td>Show Only Comments and Formatting in Balloons</td>
<td>Show comments and formatting in balloons in the margin, and other changes such as insertions and deletions in the main text</td>
<td></td>
</tr>
<tr>
<td>Display for Review</td>
<td>Simple Markup indicates where changes are with a red line in the margin</td>
<td></td>
</tr>
<tr>
<td>Display for Review</td>
<td>Simple Markup</td>
<td></td>
</tr>
<tr>
<td>Display for Review</td>
<td>All Markup</td>
<td>All Markup shows all edits with different colors of text and strikethrough.</td>
</tr>
<tr>
<td>Display for Review</td>
<td>No Markup</td>
<td>No Markup hides markup to show what the incorporated changes will look like</td>
</tr>
<tr>
<td>Display for Review</td>
<td>Original</td>
<td>Original shows the document in its original form</td>
</tr>
<tr>
<td>Show Markup</td>
<td>Choose what kind of changes (markup) to show in the document by ticking or unticking the options, for each reviewer</td>
<td></td>
</tr>
<tr>
<td>Reviewing Pane</td>
<td>Click to display all changes in the document, the total number of changes, and the number of changes of each type, in separate window, either vertical or horizontal</td>
<td></td>
</tr>
<tr>
<td>Accept or Reject</td>
<td>Accept/reject one change and move to next change</td>
<td></td>
</tr>
<tr>
<td>Accept or Reject</td>
<td>Accept/reject change but don’t move to next change</td>
<td></td>
</tr>
<tr>
<td>Accept or Reject</td>
<td>Accept/reject all the changes shown</td>
<td></td>
</tr>
<tr>
<td>Accept or Reject</td>
<td>Accept/reject all the changes throughout the document</td>
<td></td>
</tr>
<tr>
<td>Previous or Next Change</td>
<td>Navigate to previous or next revision in document so you can accept or reject it</td>
<td></td>
</tr>
</tbody>
</table>
3.6.2 Turning tracking on and off

Word is able to track a number of changes made to a document, including deletions, insertions and even formatting. To track changes in a document it must be turned on.

1. Click on the Review tab on the ribbon, then click the upper section of the Track Changes button. Track Changes is turned on, ready for editing. Alternatively track changes can also be turned easily on by adding it to the status bar. Right click on the status bar and choose Track Changes (see Figure 3.10), then press the Esc key to remove the menu.

2. To turn off tracking, either click the Track changes button from the Review tab or click the Track Changes: On option from the status bar.

3.6.3 Setting tracking options

Word is able to track text that has been deleted, inserted, moved or formatting. You can control the settings for track changes.

1. Click on the Review tab on the ribbon and click on the dialog box launcher within the Tracking group.

2. Change Advanced options and make any necessary changes and choose the Ok button.

3.6.4 Showing revisions

There are two ways that you can display revisions, either inline or in balloons. A balloon is simply a small box displayed in an area beside the right margin and connected to the revised text with a line. Inline displays the revisions within the document text.
1. Click on the Review tab on the ribbon and click the Show Markup then Balloons and select Show Revisions in Balloons (see Figure 3.12) or choose Show All Revision Inline (see Figure 3.11).

![Figure 3.11. Track Changes displayed as Inline](image)

![Figure 3.12. Track Changes displayed as In Balloons](image)

**3.6.5 Switching between final and revision**

When viewing a document that contains revision marks, it can become quite cluttered and difficult to see the document text. Word allows you to switch the revision marks on and off. This is also useful when you are not the first person to review the document and do not want your thoughts to be compromised by what other reviewers have marked up.

1. Click on the Review tab on the ribbon and click the drop down arrow for All Markup.
2. Click on No Markup. The revision marks are hidden from view, but further revisions that you make will still be marked up.
3. Click the drop down arrow for Display for Review and click Original to display the document before tracking was made.
4. Click the drop down arrow for Display for Review and click All Markup to show the revisions.

**3.6.6 Specifying what to display**

There are several types of revision marks that you can apply to a document. These marks indicate insertions, deletions and formatting changes and it is also
possible for a document to have multiple reviewers. Word enables you to specify what revisions you want to show.

1. Click on the Review tab on the ribbon and click on the Show Markup button. You can tick or untick the required options.

2. To display individual reviews, click the option Reviewers and select the required reviewer. The reviewers tracking displays in the document. Reselect all reviewers when completed.

3.6.7 Displaying the Reviewing Pane

The reviewing pane is a narrow, separate area of the screen that can be displayed either vertically or horizontally and summarises the revisions made to a document.

1. Click on the Review tab on the ribbon and click on the drop down arrow for Reviewing Pane. You can either select Vertical to display the pane on the left side or Horizontal to display the pane at the bottom of the window.

3.6.8 Accepting and rejecting changes

Once tracking has been applied to a document, you can browse through the revision made and choose to either accept or reject those changes.

*To accept a revision*

1. Click on the Review tab on the ribbon and click on the Next button to navigate to a revision.

2. Click on the upper section of the Accept button, the revision is accepted and moves to the next revision, to accept all revision throughout the document, click on the lower section of the Accept button and choose Accept all changes.

*To reject a revision*

1. Click on the Review tab on the ribbon and click on the Next button to navigate to a revision.

2. Click on the upper section of the Reject button, the revision is removed and moves to the next revision, to reject all revision throughout the document, click on the lower section of the Reject button and choose Reject all changes.
3.7 OUTLINE NUMBERING

As mentioned in Chapter 1 (see section 1.4.1), using the outline numbering feature of Word allows you to number the headings of your document automatically, so that when sections are inserted, moved, or deleted, section numbers will update accordingly. This saves considerable time in the management of your thesis.

Heading styles 1, 2, and 3 in the Thesis Template already have outline numbering applied. Should you wish to create outline numbered headings (or other styles) from scratch, however, here are the steps to do so.

**Part 1: Preparing your headings and opening the Multilevel list**

1. Check that your heading styles already have the appropriate levels (Heading 1 = level 1, Heading 2 = level 2, etc.) applied, by opening the Paragraph dialog box (see Figure 3.13) and checking under “General” on the Indents and Spacing tab.

2. Modify the Paragraph settings for each of your heading styles so that the Left indent is 0 and the Special indent is set to (none); even if you want your headings to be indented with a hanging indent, for outline-numbered styles these indents will be set up in the numbering style.

![Figure 3.13. Paragraph dialog box showing Indents and Spacing tab.](image)
3. Put your cursor in a Heading 1 paragraph and click on the down arrow next to the Multilevel List button in the Paragraph group on the Home tab of the Ribbon.

4. From the List Library, choose the style that has the type of outline numbering you want, e.g., 1 Heading 1, 1.1 Heading 2, 1.1.1 Heading 3.

![Figure 3.14. Multilevel list library.](image)

5. Click on “Define New Multilevel List...” to open the Define new Multilevel list dialog box (see Figure 3.15).

![Figure 3.15. Define new Multilevel list dialog box for level 1.](image)
**Part 2: Defining a new multilevel list**

Within this dialog box, you need to define the numbering you want for all your numbering levels, without leaving the dialog box; that is, define the numbering you want for all your heading styles before closing the box. Follow these steps:

1. In the “Click level to modify:” box in the top left corner, click on level 1.
2. Click on the “More” button in the bottom left corner (it will then change to a “Less” button); give your numbering scheme a name by typing something in the “ListNum field list name:” box (keep it to one word) – this helps if you wish to edit the numbering scheme later.
3. Use the “Link level to style:” box to link level 1 to your Heading 1 style.
4. In the “Click level to modify” box, click on level 2.
5. Use the “Link level to style” box again to link level 2 to your Heading 2 style.
6. Repeat steps 4 and 5 for every level of heading (or the number of levels you are planning to have in your document).
7. Click back on level 1 in the “Click level to modify” box and check that the “Number format” box shows the number how you want it to look; if you want the word “Chapter” to appear in your level 1 headings, type it before the number 1.
8. For second and subsequent levels, tick the box to “Restart list after:” and use the list arrow to select the level immediately preceding the level you are in; this ensures that the numbering in each new chapter or section starts back at 1, while keeping the chapter number as the first number.
9. Finally, for each level of the list, use the options in the “Position” section to define your number alignment and the text indent position after the number – this can be different for each level, or the same for all levels. It is important to note that this is the way to control the indents for your multilevel numbering style – if you try to modify it through the Paragraph dialog box of the style, Word will override you.

10. Click on OK and your new numbering style is now set up and ready to use.

If you need to edit any of the options, make sure your cursor is positioned in the paragraph with the multilevel list style that you wish to modify, then click on the Multilevel List down arrow in the Paragraph group on the Home tab, and choose “Define New Multilevel List”. The dialog box for the current list will be displayed and you can edit the options as required.

3.8 CHAPTER SUMMARY

In this chapter we have explored the following topics:

- organising your thesis into sections and controlling text flow and page breaks;
- how to add headers and footers to the document;
- some useful editing tools;
• working and editing in Outline view;
• working with master and subdocuments;
• tracking revisions and changes to your document; and
• creating an outline numbering style using multilevel list numbering.
Chapter 4: Citations, footnotes, and bibliography using MS Word and EndNote X7

It is important to acknowledge the sources of all ideas and quotations in your thesis that are not your own, and to include a comprehensive list of all references in your bibliography. Every reference cited in the text of the thesis must appear in the bibliography. Word 2013 has a number of useful tools to help keep track of citations and create a bibliography. In this chapter we will discuss how to present in-text citations, footnotes (if used), and your bibliography, using correct APA style.

4.1 ENDNOTE CITE WHILE YOU WRITE COMMANDS IN WORD

Cite While You Write gives you access to EndNote references and formatting commands in Word 2013. You can start by basing your paper on the Thesis Template then, insert a citation into the document. A bibliography formatted according to any one of hundreds of styles is created. Instant formatting technology can automatically update your citations and bibliography as you write. You can even insert figures and tables found in EndNote references.

4.1.1 Basic instruction

The basic steps required to cite a reference and generate a bibliography with Microsoft Word are summarized below.

To Cite While You Write

1. Choose desired reference from your Endnote library and click once to highlight that reference.

2. Start Microsoft Word and click on the Endnote Tab, then open the paper you are writing.

3. When you are ready to cite a source, position the cursor in the text where you would like to put the citation.
4. In order to edit a citation, you can choose to edit a citation (edit and manage citations) from the EndNote tab in Word, or simply right click on the citation and choose to edit citations to display your citations as.
   - Author (Year)
   - Exclude Author
   - Exclude Year
   - Exclude Author & Year
   - Show only in bibliography

5. Go back to step 3 to insert the next citation, and continue citing references this way.

6. If your citations are not automatically formatted, and a bibliography is not updated each time you insert a citation perform from Word 2013 click on the EndNote tab, in the Bibliography group, click the corner arrow dialog box launcher.

7. A Format Bibliography dialog appears, where you can change, or simply verify, the style and layout of the bibliography.

8. Click on Ok. EndNote scans your paper and, using the selected style, formats temporary citations, updates formatted citations, and appends a bibliography to the end of the paper.
4.1.2 Instant formatting

Instant Formatting works while you write your paper. As you insert citations, EndNote uses the currently selected style to format citations and update the bibliography. By default, Instant Formatting is enabled the first time you use the EndNote tab in Word 2013, to insert a citation or format the bibliography.

To change the style or layout of references, or to change Instant Formatting settings, you can use the Format Bibliography command, which is described in the next section. In some cases, Instant Formatting is disabled, such as when you unformat your paper. Even when Instant Formatting is enabled, it is not triggered when you manually type a reference into a document. You must click the EndNote tab in Word 2013, to either insert another citation or format the citations and a reference list. Visit http://www.library.qut.edu.au/services/endnote/ and click on Output Styles, to display and download additional styles for EndNote.

To use Instant Formatting in Word 2013, smart tags must be enabled (they are turned on by default).

To verify that Smart Tags are enabled:
1. In Word click the File tab, then Options.
2. Choose Proofing, then AutoCorrect Options.
3. On the Actions tab, select the check box titled “EndNote” and make sure “In-text Citation (Cwyw Citation Recognizer)” is selected.

To enable or disable Instant Formatting in the current document:
1. In Word, click on the EndNote tab, in the Bibliography group, click the bottom corner arrow.
2. Click the Instant Formatting button.
3. Click Turn On or Turn Off to toggle Instant Formatting.
4. When enabled, you can click the Configure Instant Formatting button to change these Instant Formatting controls:
   o Scan for temporary citations turns on scanning of temporary citations.
     This finds and formats all citations, including those you may have
entered manually. You can select how often EndNote scans your document.

- Check for citation changes turns on background scanning that looks for citation changes.

5. Click OK to save changes to the Instant Formatting settings.
6. Click OK to format all citations and build the bibliography.
7. When Instant Formatting is enabled, leaving the Format Bibliography dialog—whether you click OK or Cancel—will always trigger formatting in your document.

### 4.1.3 Citations group

Below are brief descriptions of the Cite While You Write commands that are found on the EndNote tab on the ribbon in Word:

- **Insert Citation > Insert Citation(s)** Search for EndNote references to select and insert as citations in your Word document.
- **Insert Citation > Insert Note** Add custom text citations to your Word document.
- **Insert Citation > Insert Selected Citations** Insert a citation for each reference currently selected in the open EndNote library. You can insert up to 250 consecutive in-text citations.
- **Insert Citation > Insert Figure** Search for an EndNote reference that contains a figure, and insert a figure or table citation in your Word document. The citation is numbered, and the figure or table is automatically added to the document.
- **Go To EndNote** Brings EndNote to the front of your screen. This command launches EndNote if it is not already running.
- **Edit & Manage Citation(s)** Edit existing individual or multiple citations. You can omit author and/or year from citations, or add prefix or suffix text (such as page numbers) to citations.
- **Edit Library Reference(s)** Select citations in your Word document, then choose this command to directly edit the corresponding references in EndNote.
4.1.4 Bibliography group

- **Style** Select an output style from the list to format (or reformat) your paper according to the rules of the selected style. The styles listed are marked as “favorites” in the output style manager.

- **Update Citations and Bibliography** Format (or reformat) your paper according to the rules of the selected style. The formatting process replaces the temporary citations in your paper with formatted citations, and builds a bibliography at the end of the document. This command also updates your figure and table citations plus the formatted figures and tables found within the body of the document or in a list at the end of the document.

- **Convert Citations and Bibliography > Convert to Unformatted Citations** Unformat a selected citation before editing it, or unformat the whole document. This removes style formatting for the selected citations, and leaves temporary citations which usually consist of the author’s last name, the year, and the record number surrounded by delimiters. Use **Update Citations and Bibliography** to format the paper again.

- **Convert Citations and Bibliography > Convert to Plain Text** Save a copy of your document without formatted Cite While You Write field codes. Formatted citations and the bibliography are saved as text.

- **Convert Citations and Bibliography > Convert Word Citations to EndNote** Convert any Word 2013 citations in this document to EndNote Cite While You Write citations.

- **Categorize References** > You can divide your bibliography into categories.

- **Format Bibliography** Click the arrow in the bottom right corner of the Bibliography section to display a tabbed dialog of formatting options. When you click **OK** to leave the dialog, EndNote formats (or reformats) your paper according to the rules of the selected style.
4.2 IN-TEXT CITATIONS

References to the literature that are made throughout the text of your thesis must be correctly cited. These are known as in-text citations and can be indirect references to the source material or direct quotations (quotes) from it.

4.2.1 Forms of citations

A citation is the brief bibliographic information in the body of a paper that refers the reader to a complete reference in the bibliography. A citation typically consists of a bibliography number or the author and year in parentheses:

... of the species at hand.

... of the species at hand (Argus, 1991).

Citations can appear as either unformatted or formatted in your Word document.

*Unformatted (temporary) citations*

An unformatted citation is a temporary placeholder, and does not reflect final output. It may appear after you Find Citation(s) and Insert, Insert Selected Citation(s), drag-and-drop or copy and paste citations from EndNote to Word, Unformat Citation(s), or manually enter unformatted citations. It contains information to find a unique, corresponding EndNote reference in the currently open library. An unformatted citation typically consists of the first author’s last name, year, and the EndNote record number, with citation delimiters at each end to identify the text:

{Author, Year #Record Number}.

For example:

{Alvarez, 1994 #8}

The unformatted citation makes it easy to identify the record cited. Even if your final goal is numeric citations, you can see meaningful information while you are working on your document.

EndNote relies on these temporary citations to determine which references to include in the bibliography.

*Formatted citations*

The Format Bibliography command uses an output style to convert all unformatted citations into formatted citations, and reflects final output.
Note: When Instant Formatting is turned on, formatting is done as you insert citations—but you can still use Format Bibliography to change the style or layout of your citations and bibliography.

Formatted citations include hidden Word field codes in case you want to Format Bibliography again later, either after adding more citations or because you want to format in a different style.

Citations formatted in an Author-Date style might look like this:

(Alvarez 1994; Turnhouse 1987)

This is the same citation formatted in the Numbered style:

[1,2]

You can easily revert from formatted citations back to unformatted citations at any time.

4.2.2 Find, inserting and deleting citations

You can search for EndNote references and insert them without ever leaving Word.

This is the easiest way to find and insert a citation into a Word document:

1. Open the EndNote libraries that contain the references you wish to cite.
2. Open the Word document and position the cursor at the location where you would like the citation.
3. From Word click the EndNote tab, in the Citations group, click Insert Citation and then Insert Citation.
4. In the text box at the top, enter text to identify the reference you wish to cite. EndNote assumes an “and” between each word, and will search all fields in your records.
5. Click Find, and EndNote compares the text to text in your EndNote references and lists the matching reference(s). If no references match your text, you need to modify your search text and click Find again.
6. Identify and highlight the appropriate reference(s).
7. Use the Insert button triangle to display a menu, and select from:
Insert to insert the citation and format it as defined by the currently selected output style

Insert & Display as: Author (Year)

Insert & Exclude Author

Insert & Exclude Year

Insert in Bibliography Only

You can click Insert (not the triangle) to quickly select the default Insert command. Citations are inserted directly into your paper in the same font as the surrounding text. Once a citation is inserted, it contains complete reference information in hidden codes. You can insert citations in an existing manuscript or as you write. Remember to save your document as you work.

4.2.3 Citing references in footnotes and endnotes

Once you have created a footnote or endnote in Word, you can cite references in that footnote or endnote just like you cite them in the body of the document.

To cite a reference in a footnote or endnote:

1. Use the appropriate command in Word to create the footnote or endnote. (EndNote does not create the footnote or endnote in the document, but is used to insert and format citations in the note.)

2. Position the cursor in the footnote or endnote where you would like the citation(s) to appear.

3. Insert the citation as you normally would.

The EndNote style that is selected when you choose Format Bibliography determines how citations in footnotes and endnotes are formatted. EndNote can format these citations as brief in-text citations or like complete references in the bibliography. It can also create a special format specific to footnotes or endnotes, including options like “Ibid.” and other variations of shortened references when a citation appears more than once in the footnotes or endnotes.

4.2.4 Including notes in the list of references

Some journal styles (such as Science) require that you include notes along with the list of works cited at the end of the document. In such a system, notes are numbered
just like citations, and are included in the reference list in order of appearance, along with bibliographic references.

Including notes in this way makes sense only when you are formatting your paper with a numbered style (not an authordate style).

To insert text as a numbered note in the reference list:

1. Position the cursor at the location in your text where you would like the number indicating the note.
2. Click the EndNote tab, in the Citations group, click Insert Citation and then Insert Note.
3. Type your note text into the text box. There is no limit on the amount of text you can enter.
4. Click OK to insert a numbered note.
5. When your paper is formatted by EndNote using a numbered style, the note text is assigned a number and listed along with the references at the end of the paper.

To manually type text as a numbered note in the reference list:

1. Type the text into the body of your document where you would want the number for the note to appear.
2. Be sure to surround the entire section of text with your Temporary Citation Delimiters (curly braces by default), and begin it with “NOTE:”.

4.2.5 Adding an in-text citation in the correct style

The preferred APA style for referencing is described as an author-date style, which means that you refer to the author(s) of the source material and the year in which the sources were published or presented. The in-text citation must use information that parallels the information appearing in the bibliography, so that each source is easily identifiable to the reader. This will occur automatically in Word 2013 if you use the Citations and Bibliography tools. Alternatively, you can use a program called EndNote (see section 4.5).

First, you need to set up Word to use APA style, as follows:
1. In the Bibliography group on the References tab, click the arrow next to the Style: box (see Figure 4.2).

![Figure 4.2. Citations & Bibliography group on the References tab.](image)

2. Click on APA to select this style for your citations and references.

Now, you can add a new in-text citation in your document and create a new reference source which will appear in the bibliography. Follow these steps:

1. Click at the end of the sentence or phrase that you want to cite, in the exact location where the in-text citation is required.

2. In the Citations & Bibliography group on the References tab, click Insert Citation.

3. To add the source information now, click Add New Source... to bring up the Create Source box shown in Figure 4.3.

![Figure 4.3. Create Source box.](image)

4. Type in as much of the source information as you can (this can easily be edited later if necessary) and click on OK. The citation will now appear in brackets where your cursor was located.

   If you don’t have the source information handy, you can add a placeholder instead, so that you can create a citation and fill in the source information later. To do
Chapter 4: Citations, footnotes, and bibliography using MS Word and EndNote X7

this, in step 3 above, click Add New Placeholder instead of Add New Source. Give the placeholder a name (by default, they will be named Placeholder 1, 2, etc.) and click on OK. The placeholder will appear as the in-text citation.

4.2.6 Editing an in-text citation

When you are ready to add information to the placeholder or other citations you may have created, follow these steps to edit the citation.

1. In the Citations & Bibliography group on the References tab, click Manage Sources to open the Source Manager.

![Source Manager dialog box](image)

Figure 4.4. Source Manager dialog box.

2. Under Current List, click the placeholder or other source that you want to edit.

3. Click the Edit... button, which opens the Edit Source dialog box.

![Edit Source dialog box](image)

Figure 4.5. Edit Source dialog box.
4. Fill in the bibliographic information for the source; you may use the Edit button to enter the fields of the author’s name and Word will automatically format the name in APA style in the in-text citation and the bibliography.

5. Click on OK to close the Edit Source dialog box and return to the Source Manager, where you will see a preview of both the in-text citation and the bibliographic entry for the source that is highlighted.

6. Click on Close to close the Source Manager.

4.3 FOOTNOTES AND ENDNOTES

Footnotes and endnotes are used in documents to explain, comment on, or provide references for text in the document. They are not normally used in a thesis for reference citations, because in-text citations are used. According to the APA Manual (APA, 2010), footnotes “should not include complicated, irrelevant, or nonessential information” (p. 37). Furthermore,

A content footnote should convey just one idea; if you find yourself creating paragraphs or displaying equations as you are writing a footnote, then the main text or an appendix probably would be a more suitable place to present your information. (pp. 37-38)

If you need to use footnotes within your thesis, they should be placed at the foot of the page to which they refer. Line spacing of footnotes should be single-spaced.

4.3.1 Inserting and deleting footnotes

To insert a footnote, follow these steps.

1. Position the cursor where you want the footnote number to appear.

2. In the Footnotes group on the References tab of the Ribbon (see Figure 4.6), click Insert Footnote; your cursor will pop down to the footnote area at the bottom of the page.

Figure 4.6. Footnotes group on the References tab of the Ribbon.
3. Type the text of the note in the footnote area.

4. Click back on the main text of the document to continue typing normally.

To delete a footnote, simply highlight and delete the small footnote number that appears in the main text of the document. Any other footnotes will be automatically renumbered accordingly.

### 4.3.2 Editing footnote and endnote options

To edit the options for footnotes or endnotes, follow these steps.

1. In the Footnotes group on the References tab of the Ribbon, click on the expansion arrow to open the Footnote and Endnote dialog box (see Figure 4.7).

![Footnote and Endnote dialog box.](image)

*Figure 4.7. Footnote and Endnote dialog box.*

2. Choose the desired options for the location and formatting of your footnotes or endnotes; for example, whether your footnote numbering is continuous throughout the document or restarts on each page or each section (usually a chapter).

### 4.4 INDIRECT REFERENCES AND DIRECT REFERENCES

The previous section described how to insert in-text citations as you write your thesis. If you are not using this feature of Word to insert your citations, you can refer to the QUT cite/write website (http://www.citewrite.qut.edu.au/) and to Chapters 6 and
7 of the *APA Manual* (APA, 2010) for details on how to use in-text citations correctly. Note very carefully the correct use of commas, the ampersand (&) symbol, and the word “and” when citing a reference source with two or more authors.

The following sections describe ways in which to present indirect references and direct quotations in your thesis.

### 4.4.1 Indirect references

Indirect references to the literature are written as part of the normal paragraphs of your thesis and their citations do not need to include page numbers. They can be expressed in two possible ways, as shown in the following examples. Note the use of the full word “and” in Example 1 and the ampersand (&) symbol in Example 2.

**Example 1**

Hiebert and Carpenter (1992) define understanding in terms of the way information is represented and structured. They say that a mathematical idea or procedure is understood if its mental representation is part of an internal network of representations and that the degree of understanding is determined by the number and strength of the connections in that network.

**Example 2**

In the educational context, the constructivist approach to the learning of numeration views the child as the elaborator of new concepts (Bednarz & Janvier, 1988).

### 4.4.2 Short direct quotes

When using direct quotes, the quoted material must be reproduced word for word from the source material, including the exact spelling and punctuation used by the author (even if it is incorrect). Direct quotes must be clearly identified and correctly cited, including the page numbers.

Short (less than 40 words) direct quotes can be incorporated in the normal paragraph text of your document, with double quotation marks around them. In a short quote, if the quoted material in itself includes quotation marks, change these to single quotation marks. The citation must include page number(s). According to APA style, page numbers must be typed with a full-stop, thus “p.” for one page, or “pp.” for more than one page. There must be one space between the full-stop and the page number.
itself. To avoid the problem of the “p.” and the number being separated at the end of a line, use a non-breaking space when typing these. A non-breaking space is created by holding down Ctrl + Shift + Space bar and appears as a small circle when the Show/Hide button is selected.

The following examples show how to cite short, direct quotes. Note the comma before the word “and” in Example 1 and the punctuation of the bracketed citation.

**Example 1**

Abrantes, Serrazina, and Oliveira (1999) state that mathematics contributes “in significant and irreplaceable ways to help pupils to become individuals who are not dependent but, on the contrary, competent, critical and confident, in the essential aspects in which their lives relate to maths” (p. 18).

**Example 2**

The *structural stage* when the new concept is recognised as an actual entity – “a fully-fledged mathematical object” (Sfard, 1991, p. 14).

### 4.4.3 Long direct quotes

Long direct quotes of 40 words or more can have the style called PhD Long Quote applied. This will indent the quote on both sides and uses a slightly smaller font (11 point), so there is no need for quotation marks. This means that, if the source material includes quotation marks, these can remain as double quotation marks. The page number(s) must still be cited. The following examples show how to cite long direct quotes. Note that there is a full-stop at the end of the quote and before the citation is given in brackets, and there is no full-stop after the bracketed citation.

**Example 1**

Baturo and Cooper (1998) have a clear and concise vision of what mathematics is:

Mathematics is both a process and a product: a process that encompasses logical and visual thinking, deduction and executive processes; a product that encompasses a coherent, succinct and powerful language and encompasses a structure of concepts, principles and processes. Mathematics has both private and public knowledge: the particular workings of an individual mind; and the refined writing of a generation. (p. 1)
Example 2

Mathematics is a unique and powerful way of viewing the world to investigate patterns, order, generality and uncertainty. Mathematics assists individuals to make meaning of their world. The use of mathematics empowers individuals to distil the essence of life experiences into universally true abstractions and, at the same time, to apply these abstract ideas to interpret new situations in the real world. (Queensland Mathematics Syllabus, 2004, p. 1)

4.5 BIBLIOGRAPHY

4.5.1 General guidelines

All references used in the development of your thesis and all references cited in your thesis document must be listed in the bibliography at the end of your thesis, using correct APA style. Refer to Chapters 6 and 7 of the APA Manual (APA, 2010), as well as the QUT cite/write website (http://www.citewrite.qut.edu.au/), for details on the specific way to reference the various types of publications, for example, books, journal articles, conference papers, websites, etc. Take careful note of the punctuation, spacing, and formatting of the various elements of the reference.

The Citations and Bibliography tools of Word 2013 help simplify the process of preparing your bibliography. If you have used the in-text citation tools described in section 4.1, then your bibliography is well on the way to being created. Alternatively, you can use the EndNote program, which will also format your references in correct APA style. The QUT library runs courses on the use of EndNote and these are listed on the QUT website at the following location:

https://www.library.qut.edu.au/events/categories/research/ (you will be taken to a page showing scheduled training sessions).

If you are not using Endnote, we have created a style called PhD Reference which can be applied to your list of references, which will automatically indent the second and subsequent lines of the reference (if any), as required in APA style. However, you will need to apply italics where required (for example, to book titles) manually. References may be single-spaced but one-and-a-half or double-spacing should be used between each reference.
4.5.2 Creating a bibliography

Using the Citations and Bibliography tools of Word 2013, you can create a bibliography at any point after you have inserted one or more sources in a document. However, placeholder citations do not appear in the bibliography. To create a bibliography, follow these steps:

1. Click where you want to insert the bibliography (the bibliography is usually placed before the appendices).
2. In the Citations & Bibliography group on the References tab (see Figure 4.2), click Bibliography.
3. Click on Insert Bibliography; the list of references will appear.
4. Apply paragraph formatting as appropriate to space the bibliography correctly and apply a hanging indent (if you apply the PhD Reference style you will need to manually re-apply italics to the required elements).

Alternatively, the EndNote program as mentioned in section 4.5.1 will also assist you in the preparation of a bibliography.

4.5.3 Formatting the bibliography or changing bibliography settings

You may be halfway through inserting citations, or you may have finished writing your paper. As long as you have citations entered in your document, you can format your paper at any time. You can reformat after adding more citations or to change the style or layout settings.

Each time a citation is formatted, the corresponding EndNote library must be open.

To format citations and generate a bibliography

1. Click the EndNote tab and select the dialog box launcher from the Bibliography group (see Figure 4.8. EndNote Format Bibliography dialog box displaying the Format Bibliography tab.)
2. On the Format Bibliography tab, change or verify these settings:
Chapter 4: Citations, footnotes, and bibliography using MS Word and EndNote X7

Figure 4.8. EndNote Format Bibliography dialog box displaying the Format Bibliography tab.

- **With output style**: Select the appropriate output style to format references. You can experiment by reformatting with various output styles.
- **Temporary citation delimiters**: These are the opening and closing delimiters for temporary citations. Make sure they are unique delimiters, and not characters you would normally use in your paper. The defaults are curly braces

3. On the Layout tab, change or verify these settings:
Figure 4.9. EndNote Format Bibliography dialog box displaying the Layout tab.

- **Font and Size**: These are the text font and size used for the bibliography.
- **Bibliography title**: To print a title at the top of your bibliography, type the title in this text box.
- **Text Format**: Highlight the bibliography title text and then use the Text Format button to display a dialog where you can change the format of the highlighted text.
- **Start with bibliography number**: Enter a starting reference number if you want to number your bibliography.

4. Click **OK** to save changes and format your citations and bibliography.

### 4.5.4 Reformatting papers

If you add more citations to your paper after the formatting process, you can update the citations and the bibliography by simply choosing Format Bibliography.

**To reformat your paper in a different style:**

1. Click the EndNote tab and select the dialog box launcher from the Bibliography group (see Figure 4.8. EndNote Format Bibliography dialog box displaying the Format Bibliography tab.)

2. Select a new style from the Format Bibliography dialog and click OK.
4.5.5 Directly editing bibliographies

It is always best to make changes to your final bibliography by correcting the data in the EndNote library, editing the output style you are using, or adding or deleting citations from your paper. Then, after making the necessary changes, format the bibliography to automatically make the corrections. It is not always possible for EndNote to format the bibliography exactly as needed, so you might need to manually edit the formatted bibliography. If you must do this, remember that if you reformat a paper after editing the bibliography, EndNote will not preserve your edits. When EndNote reformats a bibliography, it deletes the existing one and puts a new one in its place. You can edit the bibliography as you would any text. The bibliography may be shaded, but you can still edit it. If you later reformat the paper, your edits will be gone. You can add text after the bibliography, but make sure to put it well after the end of the formatted bibliography—outside of the bibliography field.

4.6 CHAPTER SUMMARY

In this chapter, we have covered the following topics:

- how to add and edit in-text citations and manage sources;
- presentation of indirect references in the thesis;
- presentation of direct quotes in your thesis, for both short and long direct quotes;
- how to use footnotes and endnotes; and
- a brief summary of how to present and create your bibliography.
Bibliography


QUT Cite/Write website: http://www.citewrite.qut.edu.au/


Appendices

Appendix A
Glossary of Terms
<table>
<thead>
<tr>
<th><strong>Cross-reference</strong></th>
<th>A notation within a document that points the reader to another figure, table, or section.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Demote</strong></td>
<td>In Outline view, to decrease the level of a heading – for example, to change a level 1 heading to a level 2 heading.</td>
</tr>
<tr>
<td><strong>Direct quotation</strong></td>
<td>Material reproduced word for word from a reference source.</td>
</tr>
<tr>
<td><strong>Field</strong></td>
<td>A set of codes that instructs Word to insert text, graphics, page numbers, and other material into a document automatically. For example, the DATE field inserts the current date.</td>
</tr>
<tr>
<td><strong>Field code</strong></td>
<td>Placeholder text that shows where specified information from your data source will appear; the elements in a field that generate a field’s result. The field code includes the field characters, field type, and instructions.</td>
</tr>
<tr>
<td><strong>Figure caption</strong></td>
<td>A numbered title appearing centred underneath a figure (e.g., a photo, graph, diagram, or other illustration).</td>
</tr>
<tr>
<td><strong>Footer</strong></td>
<td>Text that is printed at the bottom of every page.</td>
</tr>
<tr>
<td><strong>Formatting</strong></td>
<td>The appearance of a document such that it is visually appealing and easy to read, including such features as font styles, line spacing, alignment, tabs and indentations, borders and shading, bullets and numbering, and white space (blank areas of a page).</td>
</tr>
<tr>
<td><strong>Header</strong></td>
<td>Text that is printed at the top of every page.</td>
</tr>
<tr>
<td><strong>Indirect reference</strong></td>
<td>Paraphrased material or ideas from another source.</td>
</tr>
<tr>
<td><strong>In-text citation</strong></td>
<td>References to the literature that are made throughout the text of a document.</td>
</tr>
<tr>
<td><strong>Markup changes</strong></td>
<td>Comments and changes made using Track Changes, such as insertions, deletions, and formatting changes.</td>
</tr>
<tr>
<td><strong>Master document</strong></td>
<td>A long document divided into several small, individual files called subdocuments.</td>
</tr>
<tr>
<td><strong>Orphan</strong></td>
<td>A line of text or a heading that appears alone at the bottom of a page, caused by a page break occurring straight after a heading or the first line of a paragraph.</td>
</tr>
<tr>
<td><strong>Outline</strong></td>
<td>A list of the main headings, sub-headings and basic points of a document and the order in which they are presented.</td>
</tr>
<tr>
<td>Term</td>
<td>Definition</td>
</tr>
<tr>
<td>-----------------------------</td>
<td>------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td><strong>Paragraph or run-in heading</strong></td>
<td>A heading which runs straight into the following paragraph rather than sitting above the paragraph. Usually ends with a full-stop to separate it from the following text.</td>
</tr>
<tr>
<td><strong>Promote</strong></td>
<td>In Outline view, to increase the level of a heading – for example, to change a level 3 heading to a level 2 heading.</td>
</tr>
<tr>
<td><strong>Section</strong></td>
<td>A unit or part of a document that can have its own formatting such as page orientation, margins, headers, footers, and vertical alignment.</td>
</tr>
<tr>
<td><strong>Selection bar</strong></td>
<td>The blank white space in the left margin area of the document window.</td>
</tr>
<tr>
<td><strong>Style</strong></td>
<td>A predefined format that can be applied to selected characters or paragraphs.</td>
</tr>
<tr>
<td><strong>Style reference</strong></td>
<td>A field that inserts text formatted with a particular style at the location of the field code.</td>
</tr>
<tr>
<td><strong>Style template</strong></td>
<td>The set of styles attached to a particular document.</td>
</tr>
<tr>
<td><strong>Subdocument</strong></td>
<td>Individual files that form part of a master document.</td>
</tr>
<tr>
<td><strong>Table caption</strong></td>
<td>A numbered title appearing above a table, flush with the left margin.</td>
</tr>
<tr>
<td><strong>Widow</strong></td>
<td>The last line of text of a paragraph that appears alone at the top of a page, caused by a page break occurring just before the last line of a paragraph.</td>
</tr>
</tbody>
</table>
# Appendix B

Summary of APA requirements for Writing and Presenting Theses

<table>
<thead>
<tr>
<th>Category</th>
<th>Item</th>
<th>APA requirements&lt;sup&gt;a&lt;/sup&gt;</th>
<th>QUT requirements&lt;sup&gt;b&lt;/sup&gt;</th>
</tr>
</thead>
<tbody>
<tr>
<td>Thesis parts</td>
<td>Order of contents</td>
<td>Not applicable</td>
<td>• Title page</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Keywords</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Abstract</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Table of contents</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• List of figures</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• List of tables</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• List of supplementary material (if any)</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• List of abbreviations</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Statement of original authorship</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Acknowledgements</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Main body of thesis</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Bibliography</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Appendices</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Supplementary material (bound at back)</td>
</tr>
<tr>
<td></td>
<td>Front (title) page</td>
<td>Not applicable</td>
<td>• Thesis title in full</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Full name and degrees of candidate</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• School/Centre</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Academic qualification for which thesis submitted</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Year in which submitted</td>
</tr>
<tr>
<td></td>
<td>Statement of original authorship</td>
<td>Not applicable</td>
<td>Must be signed at both lodgement of thesis for examination and submission of final thesis</td>
</tr>
<tr>
<td></td>
<td>Alignment</td>
<td>Align main text to left margin with ragged right margin (8.03)</td>
<td>Not specified but justified alignment permitted and looks best for double-sided printing and mirror margins</td>
</tr>
<tr>
<td></td>
<td>Font/typface</td>
<td>Body text: 12 pt Times New Roman Figures: a sans serif font (e.g., Arial) (8.03)</td>
<td>Not specified</td>
</tr>
<tr>
<td></td>
<td>Headers and Footers</td>
<td>Header should contain page numbers (8.03)</td>
<td>Not specified but customary to have chapter titles and page numbers in either headers or footers; don’t put name in headers or footers of final thesis</td>
</tr>
<tr>
<td></td>
<td>Headings</td>
<td>Five levels described for journal articles, not numbered (3.03); may be used for thesis if desired</td>
<td>Not specified but outline-numbered heading style permitted and useful for cross-referencing</td>
</tr>
</tbody>
</table>

© 2016 Baturo & Cottier
<table>
<thead>
<tr>
<th>Category</th>
<th>Item</th>
<th>APA requirementsa</th>
<th>QUT requirementsb</th>
</tr>
</thead>
<tbody>
<tr>
<td>Presentation style (cont’d)</td>
<td>Line spacing</td>
<td>Double line spacing for main text; may use single or one-and-a-half spacing in tables and figures (8.03)</td>
<td>Minimum one-and-a-half line spacing for main text (4)</td>
</tr>
</tbody>
</table>
|                              | Margins                     | Uniform margins of at least 1 inch (2.54 cm) at top, bottom, left, and right of every page (8.03) | Minimum size:  
  - Inside 40 mm (4 cm)  
  - Top 25 mm (2.5 cm)  
  - Bottom 25 mm (2.5 cm)  
  - Outside 25 mm (2.5 cm)  
  (4) Style: mirror margins for final bound thesis for double-sided printing (4, 9.1) |
|                              | Pagination                  | Number manuscript pages consecutively beginning with the title page (8.03) | Not specified but customary to have Roman numerals on preliminary pages and Arabic numerals on the main text starting from 1 and continuing into references and appendices |
|                              | Paragraphs and indentations | Indent first line of every paragraph 5 to 7 spaces (1-1.25 cm) and type remaining lines to uniform left-hand margin; exceptions are (a) abstract, (b) block quotations, (c) titles and headings, (d) table titles and notes, and (e) figure captions (8.03) | Not specified |
| Editorial style              | Punctuation, spelling, hyphenation, capitalisation, italics, abbreviations, numbers, metrication, statistical and mathematical copy, equations | Follow guidelines in Chapter 4 (4.01-4.49) where applicable | Ensure “that the spelling, grammar, punctuation and choice of language are of a high standard” (3)  
  Spelling: use Australian English (e.g., organise not organize, analyse not analyze, counselled not counseled); exception: direct quotes should reproduce source spelling |
<p>| Writing style                | Organisation, writing style, reducing bias, grammar and usage | Follow guidelines in Chapter 3 (3.01-3.23) where applicable | “... of a high standard” (3) |</p>
<table>
<thead>
<tr>
<th>Category</th>
<th>Item</th>
<th>APA requirements&lt;sup&gt;a&lt;/sup&gt;</th>
<th>QUT requirements&lt;sup&gt;b&lt;/sup&gt;</th>
</tr>
</thead>
<tbody>
<tr>
<td>Figures, tables, and appendices</td>
<td>Appendices</td>
<td>Label each appendix with capital letter in order in which it is mentioned in main text; each appendix on separate page; appendix heading and title centred (2.13)</td>
<td>Not specified</td>
</tr>
<tr>
<td></td>
<td>Figures</td>
<td>Follow guidelines in Chapter 5 (5.01-5.06, 5.20-5.30); figure captions may be centred (8.03)</td>
<td>Follow guidelines in section 4 (4.5)</td>
</tr>
<tr>
<td></td>
<td>Tables</td>
<td>Follow guidelines in Chapter 5 (5.01-5.19)</td>
<td>Not specified</td>
</tr>
<tr>
<td>Referencing and footnotes</td>
<td>Bibliography</td>
<td>Follow guidelines in Chapters 6 and 7</td>
<td>Ensure “that all citations and the bibliography comply with relevant disciplinary conventions” (3)</td>
</tr>
<tr>
<td></td>
<td>Footnotes</td>
<td>Follow guidelines in Chapter 2 (2.12)</td>
<td>• At foot of page to which they refer</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Single-spaced (4.4)</td>
</tr>
<tr>
<td></td>
<td>In-text citations</td>
<td>Follow guidelines in Chapters 6 and 7</td>
<td>Ensure “that all citations and the bibliography comply with relevant disciplinary conventions” (3)</td>
</tr>
<tr>
<td></td>
<td>Quotations and Paraphrasing</td>
<td>Follow guidelines in Chapter 6 (6.03-6.10)</td>
<td>Not specified</td>
</tr>
<tr>
<td>Length, paper, and printing</td>
<td>Length</td>
<td>Not applicable</td>
<td>• PhD: no more than 100,000 words or 400 pages, including maps and diagrams, but excluding bibliography (2)</td>
</tr>
<tr>
<td></td>
<td>Paper</td>
<td>Not applicable</td>
<td>• MEd: 30,000 – 40,000 words</td>
</tr>
<tr>
<td></td>
<td>Printing</td>
<td>Not applicable</td>
<td>• A4 paper (4)</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>Final thesis: good quality bond paper (e.g., 73 GSM) (4)</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Single- or double-sided for all stages up to and including examination</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>• Double-sided for final bound thesis (4, 9.1)</td>
</tr>
<tr>
<td>Category</td>
<td>Item</td>
<td>APA requirements(^a)</td>
<td>QUT requirements(^b)</td>
</tr>
<tr>
<td>----------------------------------</td>
<td>---------------------------</td>
<td>-------------------------</td>
<td>-------------------------</td>
</tr>
</tbody>
</table>
| Final lodgement (cont’d)         | Number of copies          | Not applicable          | • Lodgement for examination: 3 signed copies  
                               |                            |                         | • Submission of final thesis: 3 signed copies plus 1 electronic copy on CD-ROM (student may wish to do extra copies for self and supervisors) |

\(^a\)Numbers in brackets refer to section numbers of *APA Manual* (APA, 2010).  
\(^b\)Numbers in brackets refer to section numbers of *QUT Requirements* (RSC, 2007).
# Appendix C
## Thesis Style Information by Faculty

<table>
<thead>
<tr>
<th>Faculty</th>
<th>Support offered</th>
<th>Document Style</th>
<th>Referencing style</th>
</tr>
</thead>
</table>
| Built Environment and Engineering | Cover the following topics for Thesis Writing:  
• Thesis writing in English as a second language  
• Overall shape of theses and dissertations  
• Models of the writing process (from planning to editing)  
• Writing the introduction, background (literature review), methodology, discussion and conclusions  
• Writing the Abstract  
• Strategies for improving your academic writing skills  
Session were run by Karyn Gonano from ISS  
Editing: The students can reimburse the expenses to the faculty so there is a charge for the editing.                                                                                                    | APA                         | APA  
QUT Harvard                                   | QUT APA  
QUT Harvard                                   | IEEE                        |
<p>| Business                        | Refer students who have writing difficulties (particularly international students) to Peter Nelson’s area for a consultation. These are usually short one-on-one sessions, but not ongoing support due to demand on the area. Suggestion is they go there with their stage 2 or Confirmation drafts.                                                          | Any style as long as it is consistent.                           | Any style as long as it is consistent. |
| Creative Industries             | Creative Industries don’t have any writing support as such in the faculty. For international students they had the six pack series from Michael Keane and made that unit available to domestic students as well.                                                   | QUT Harvard                  | Students may use another style if they prefer, the style used must be consistently used throughout the document.                                      |
| Health                          | Students can access their allocations to pay for editing services. International students are encouraged to take part in the Language Development Program and the services offered through ISS                                                                                       | Most schools within Health recommend the APA document template. | Most schools within Health recommend the APA referencing style. Some Social Work &amp; Human Services students may use QUT Harvard, and others may use the referencing style used by leading journals in their disciplines. |
| Humanities                      | Supervisory Team                                                                                                                                                                                                                                                                                                                                | Any style allowed as long as it is used correctly and consistently. | Any style allowed as long as it is used correctly and consistently. |
| Law                             | Currently have employed someone on a casual basis to provide writing support to our International                                                                                                                                                                                        | No set template is used but students are advised to use AGLC for Law students | AGLC for Law students                  |</p>
<table>
<thead>
<tr>
<th>Faculty</th>
<th>Support offered</th>
<th>Document Style</th>
<th>Referencing style</th>
</tr>
</thead>
<tbody>
<tr>
<td>School of Justice</td>
<td>students. At this stage it is basically a professional editing type role whereby the students submit drafts to her for review and she provides feedback on use of grammar, spelling and expression to enable them to improve their writing.</td>
<td>Australian Guide to Legal Citation (AGLC) Guidelines.</td>
<td>Harvard for Justice students</td>
</tr>
<tr>
<td>Science and Technology</td>
<td>Numbered sections are definitely the norm in IT and it is not uncommon to see 4 levels of numbering employed in order to structure the document properly. No set style or template, as long as it is consistent and respectable. Many IT students use LaTeX.</td>
<td></td>
<td>Many IT students use BibTex No set style as long as it is consistent.</td>
</tr>
</tbody>
</table>
Appendix D
Quick Guide and Shortcuts
<table>
<thead>
<tr>
<th>How or where in Word 2013 do I...?</th>
<th>Shortcut or location on Ribbon (Tab-Group)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Document basics</strong></td>
<td></td>
</tr>
<tr>
<td>Save or Save As</td>
<td>File tab/Save or Save As (can add to Quick Access Toolbar)</td>
</tr>
<tr>
<td>Print</td>
<td>File tab/Print (can add to Quick Access Toolbar)</td>
</tr>
<tr>
<td>Open new or existing Word document</td>
<td>File tab/New or Open</td>
</tr>
<tr>
<td>Add items to Quick Access Toolbar</td>
<td>Click down arrow next to Quick Access Toolbar</td>
</tr>
<tr>
<td>Edit Options</td>
<td>File tab/Options</td>
</tr>
<tr>
<td><strong>Word basics</strong></td>
<td></td>
</tr>
<tr>
<td>Edit font options</td>
<td>Home-Font</td>
</tr>
<tr>
<td>Change line spacing or paragraph alignment</td>
<td>Home-Paragraph</td>
</tr>
<tr>
<td>Add borders and shading</td>
<td>Home-Paragraph</td>
</tr>
<tr>
<td>Use bulleted or numbered lists</td>
<td>Home-Paragraph</td>
</tr>
<tr>
<td>Show/Hide paragraphs</td>
<td>Home-Paragraph</td>
</tr>
<tr>
<td>Cut or copy</td>
<td>Home-Clipboard</td>
</tr>
<tr>
<td>Paste or Paste Special</td>
<td>Home-Clipboard</td>
</tr>
<tr>
<td>Change margins, page orientation, columns</td>
<td>Page Layout-Page Setup</td>
</tr>
<tr>
<td>Use a “soft return” to go to next line while keeping within same paragraph</td>
<td>Shift+Enter</td>
</tr>
<tr>
<td>Insert a non-breaking space</td>
<td>Ctrl+Shift+Space bar</td>
</tr>
<tr>
<td>Insert a nonbreaking hyphen</td>
<td>Ctrl+Shift+Hyphen</td>
</tr>
<tr>
<td><strong>Chapter 1: Styles and templates</strong></td>
<td></td>
</tr>
<tr>
<td>Change appearance of screen (e.g., turn on the Navigation Pane)</td>
<td>View-Views and View-Show/Hide</td>
</tr>
<tr>
<td>Create, apply, or modify a style</td>
<td>Home-Styles (Quick Style Gallery, Styles Window or Apply Styles box)</td>
</tr>
<tr>
<td>Copy a style</td>
<td>Home-Styles (Manage Styles button)</td>
</tr>
<tr>
<td>Print the style template</td>
<td>File tab/Print (in Print what: list box, choose Styles)</td>
</tr>
<tr>
<td>Apply a template</td>
<td>Developer-Templates</td>
</tr>
<tr>
<td>Insert text from a file into a template or other file</td>
<td>Insert-Text, Insert Object</td>
</tr>
<tr>
<td>Save a file as a template</td>
<td>File tab/Save As</td>
</tr>
<tr>
<td>Chapter 2: Figures, tables, and cross-references</td>
<td>How or where in Word 2013 do I...?</td>
</tr>
<tr>
<td>------------------------------------------------</td>
<td>-----------------------------------</td>
</tr>
<tr>
<td>Insert pictures, clip art, shapes, SmartArt or charts</td>
<td>Insert-Illustrations</td>
</tr>
<tr>
<td>Insert/create a table</td>
<td>Insert-Tables</td>
</tr>
<tr>
<td>Insert a figure or table caption</td>
<td>References-Captions</td>
</tr>
<tr>
<td>Insert a list of figures or tables</td>
<td>References-Captions</td>
</tr>
<tr>
<td>Insert a table of contents</td>
<td>References-Table of Contents</td>
</tr>
<tr>
<td>Update the table of contents or list of figures/tables</td>
<td>F9 key (click on table first)</td>
</tr>
<tr>
<td>Insert a cross-reference</td>
<td>References-Captions or Insert-Links</td>
</tr>
<tr>
<td>Update a field (cross-reference)</td>
<td>Right click on field, choose “update field”</td>
</tr>
<tr>
<td>Update all automatic lists and fields in a document</td>
<td>Ctrl+A, then F9</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Chapter 3: Editing and managing long documents</th>
<th>Shortcut or location on Ribbon (Tab-Group)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Insert a page break</td>
<td>Page Layout-Page Setup (or Ctrl+Enter)</td>
</tr>
<tr>
<td>Insert a section break</td>
<td>Page Layout-Page Setup</td>
</tr>
<tr>
<td>Control text flow and page breaks</td>
<td>Home-Paragraph (Line and Page Breaks tab)</td>
</tr>
<tr>
<td>Insert a header or footer</td>
<td>Insert-Header &amp; Footer or Double-click on Header or Footer area of document</td>
</tr>
<tr>
<td>Insert a style reference into header or footer</td>
<td>Insert-Quick Parts (on Header &amp; Footer toolbar)</td>
</tr>
<tr>
<td>Insert a style reference in main text</td>
<td>Insert-Text, Quick Parts</td>
</tr>
<tr>
<td>Select all of a document</td>
<td>Home-Editing (or Ctrl+A)</td>
</tr>
<tr>
<td>Find and replace</td>
<td>Home-Editing</td>
</tr>
<tr>
<td>Format paint</td>
<td>Home-Clipboard</td>
</tr>
<tr>
<td>Change to Outline view</td>
<td>View-Views</td>
</tr>
<tr>
<td>Work with master documents</td>
<td>View-Document View</td>
</tr>
<tr>
<td>Use Track Changes</td>
<td>Review-Tracking and Changes</td>
</tr>
<tr>
<td>Define or edit a multilevel list style</td>
<td>Home-Paragraph (Multilevel List button)</td>
</tr>
<tr>
<td>Chapter 4: Citations, footnotes, and bibliography</td>
<td>Insert, edit, and manage in-text citations</td>
</tr>
<tr>
<td>-------------------------------------------------</td>
<td>------------------------------------------</td>
</tr>
<tr>
<td>Manage reference sources</td>
<td></td>
</tr>
<tr>
<td>Insert a bibliography</td>
<td></td>
</tr>
<tr>
<td>Insert or edit footnotes and endnotes</td>
<td></td>
</tr>
</tbody>
</table>
Appendix E
Thesis Writing Reference List

QUT websites supporting Thesis Writing

Finding other theses and dissertations
http://www.library.qut.edu.au/find/theses.jsp

Professional and Technical Writing

QUT APA Style Guide
http://www.citewrite.qut.edu.au/cite/apa/index.jsp

QUT EndNote
http://www.library.qut.edu.au/services/endnote/

QUT Harvard Style Guide
http://www.citewrite.qut.edu.au/cite/harvard/index.jsp

QUT Legal Citation Guide

QUT Numbered (Vancouver) Style Guide
http://www.citewrite.qut.edu.au/cite/numbered/index.jsp

Writing Literature Reviews
http://www.citewrite.qut.edu.au/write/litreviews.jsp

Thesis Writing Websites

A Guide to Writing the Dissertation Literature Review, Anthony Pare
http://pareonline.net/pdf/v14n13.pdf

Booklets on Academic Writing, University of Western Australia, Graduate Research School
http://www.postgraduate.uwa.edu.au/students/resources/workshops/booklets

How to Organize your Thesis, Chinneck, Carleton University, Ottawa, Canada
http://www.sce.carleton.ca/faculty/chinneck/thesis.html

How to Write a PhD Thesis: Information for Scientists, Joe Wolfe, University of New South Wales

How to Write your Thesis, Columbia University

How to Write a Thesis: A working guide, R. Chandrasekhar, Australian Research Centre for Medical Engineering (ARCME)
Literature Reviews, University of Melbourne
http://unimelb.libguides.com/lit_reviews/

PhD – First thoughts to finished writing, University of Queensland.

Postgraduate and Research Student Resources (e.g. Thesis Writing sites), University of New South Wales
http://www.lc.unsw.edu.au/linke.html

Purdue Online Writing Lab, Purdue University
http://owl.english.purdue.edu/owl/

Writing a Research Thesis: Monash University (Education)
http://www.education.monash.edu.au/students/current/study-resources/thesiswriting.html

Writing a Thesis, Dartmouth Writing Program

Writing the Thesis: University of South Australia